Tremblements à froid 320i n20

Venez nous exposer toutes vos questions concernant une panne, un problème ou l'entretiens de votre BMW série3.
Avatar du membre
samlevip
Nouveau membre
Nouveau membre
Messages : 13
Enregistré le : jeu. 23 avr. 2020 00:06
Prénom : Samy
Département : paris
Voiture : 320i
Modèle : F30 (Berline)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 0

Tremblements à froid 320i n20

Message par samlevip » jeu. 23 avr. 2020 21:29

Bonjour à tous,

j'ai une BMW f30 320i boite auto année 2012 qui me pose un problème qui m'agace depuis un certain temps.

La voiture marche parfaitement sauf lorsque le moteur est encore froid.

Aucun problème dans les accélérations, de ralenti, de passage de vitesse mais seulement un tremblement moteur lorsque le moteur est encore froid sur la position D ou R à l'arret à un feu par exemple. Aucun tremblement sur P ou N par contre.

Le ralenti moteur est stable mais comme le montre la vidéo, le couple monte et descend sans aucune raison à l’arrêt.



Une fois le moteur bien chaud, le couple reste à 0 et puis plus de vibration moteur ni aucune défaillance.

Jusqu'à present et malgré les diags aucune anomalie n'a été detectée, le check control est au vert.

Si quelqu'un a deja eu ce probleme, peut il m'aider ? ou me donner une idée sur l'origine du probleme ?

Merci à tous !
Modifié en dernier par samlevip le mar. 19 mai 2020 18:50, modifié 1 fois.




Avatar du membre
airliner33
Messages : 27257
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 473 fois
A été remercié : 2139 fois
Âge : 32

Re: Probleme lié au couple à froid et normal à chaud

Message par airliner33 » ven. 24 avr. 2020 10:09

Salut
Un problème lié au couple ? ou juste un tremblement moteur à froid ?



Avatar du membre
samlevip
Nouveau membre
Nouveau membre
Messages : 13
Enregistré le : jeu. 23 avr. 2020 00:06
Prénom : Samy
Département : paris
Voiture : 320i
Modèle : F30 (Berline)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 0

Re: Probleme lié au couple à froid et normal à chaud

Message par samlevip » ven. 24 avr. 2020 20:33

airliner33 a écrit :
ven. 24 avr. 2020 10:09
Salut
Un problème lié au couple ? ou juste un tremblement moteur à froid ?


Le moteur tremble à froid et une fois chaud il ne tremble plus et le couple qui monte sur la video redescend a 0 et le moteur ne tremble plus et tout est niquel une fois le moteur est bien chaud.

aucun probleme a froid ou a chaud dans les accelerations ou dans les changements de vitesses.



Avatar du membre
dan_roh
Messages : 975
Enregistré le : sam. 1 août 2015 23:09
Prénom : Daniel
Département : Valais
Voiture : 320i
Modèle : E46 (Touring)
Transmission : Manuelle
Année du véhicule : 2005
Ma voiture : E46 M3 E30 325i [url=320i 2.2L de 2005 (dan_roh) VENDUE]
Donateur depuis le : 20 juin 2018
A remercié : 47 fois
A été remercié : 54 fois
Âge : 38

Re: Probleme lié au couple à froid et normal à chaud

Message par dan_roh » sam. 25 avr. 2020 09:37

Le couple est calculé électroniquement selon le rendement du moteur si je ne dis pas de connerie

C'est donc un problème de ralenti a froid ici.


Heureux propriétaire des 6 cylindres en ligne suivants :cote: :

E83 X3 3.0i (2004)
E46 M3 Coupe (2003)
E30 325i Cabriolet (1992)
E30 325ix Touring (1990)

Et ex- propriétaire :

F30 335i Xdrive Performance (2012)
E46 320i Touring (2005)

Avatar du membre
samlevip
Nouveau membre
Nouveau membre
Messages : 13
Enregistré le : jeu. 23 avr. 2020 00:06
Prénom : Samy
Département : paris
Voiture : 320i
Modèle : F30 (Berline)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 0

Re: Probleme lié au couple à froid et normal à chaud

Message par samlevip » sam. 25 avr. 2020 20:20

dan_roh a écrit :
sam. 25 avr. 2020 09:37
Le couple est calculé électroniquement selon le rendement du moteur si je ne dis pas de connerie

C'est donc un problème de ralenti a froid ici.

COmme tu peux voir sur la video, le ralenti est normal et stable, jn'ai aucun probleme avec.
juste le couple qui monte et decends, ce qui provoque un tremblement du moteur à froid




Avatar du membre
airliner33
Messages : 27257
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 473 fois
A été remercié : 2139 fois
Âge : 32

Re: Probleme lié au couple à froid et normal à chaud

Message par airliner33 » dim. 26 avr. 2020 09:11

Ce qu'il veut dire c'est que ça n'a rien à voir et en aucun cas c'est une cause ou une conséquence, ça fait juste un réagir le gadget qui est dans ton idrive
Ce serait pas juste la richesse qui est augmentée à froid ?



Avatar du membre
samlevip
Nouveau membre
Nouveau membre
Messages : 13
Enregistré le : jeu. 23 avr. 2020 00:06
Prénom : Samy
Département : paris
Voiture : 320i
Modèle : F30 (Berline)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 0

Re: Probleme lié au couple à froid et normal à chaud

Message par samlevip » dim. 26 avr. 2020 17:38

airliner33 a écrit :
dim. 26 avr. 2020 09:11
Ce qu'il veut dire c'est que ça n'a rien à voir et en aucun cas c'est une cause ou une conséquence, ça fait juste un réagir le gadget qui est dans ton idrive
Ce serait pas juste la richesse qui est augmentée à froid ?


JUSTEMENT ! Sur mon precedent moteur j'avais ce message "trop riche" mais je n'ai jamais su quoi faire !

C'est surement à cause de ca ! J'ai perdu un moteur (piston qui a pété a l'interieur du moteur) n20b20 et j'ai du en acheté un autre d'occaz.

Et malgré ca, j ai tjrs le meme probleme ! je n'ai jamais compris ce qu'est TROP RICHE ! Aide moi STP a reglé ce probleme !

Dis moi ce que je dois faire !

Merci d'avance !



Avatar du membre
samlevip
Nouveau membre
Nouveau membre
Messages : 13
Enregistré le : jeu. 23 avr. 2020 00:06
Prénom : Samy
Département : paris
Voiture : 320i
Modèle : F30 (Berline)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 0

Re: Probleme lié au couple à froid et normal à chaud

Message par samlevip » dim. 26 avr. 2020 17:42

Je veux ajouter que le boitier papillon et tout les accessoires sont differents des anciens (les meme mais pas ceux qui etaient montés sur l'ancien moteur).

Tout est propre et nickel, j ai tout nettoyé de l'interieur comme de l'exterieur (boitier papillon non encrasser)

Mais je n'ai pas trouvé le soucis !



Avatar du membre
airliner33
Messages : 27257
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 473 fois
A été remercié : 2139 fois
Âge : 32

Re: Probleme lié au couple à froid et normal à chaud

Message par airliner33 » lun. 27 avr. 2020 10:07

Il faudrait faire un diag pour voir si des choses ressortent (surement) là comme ça je sais pas te diagnostiquer cette "panne" ce moteur est marginal, on a très peu de retour dessus (à pars le souci de chaîne de distribution ::d )
Je renomme le sujet car là ça ne veut rien dire



Avatar du membre
samlevip
Nouveau membre
Nouveau membre
Messages : 13
Enregistré le : jeu. 23 avr. 2020 00:06
Prénom : Samy
Département : paris
Voiture : 320i
Modèle : F30 (Berline)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 0

Re: Probleme lié au couple à froid et normal à chaud

Message par samlevip » ven. 1 mai 2020 22:16

airliner33 a écrit :
lun. 27 avr. 2020 10:07
Il faudrait faire un diag pour voir si des choses ressortent (surement) là comme ça je sais pas te diagnostiquer cette "panne" ce moteur est marginal, on a très peu de retour dessus (à pars le souci de chaîne de distribution ::d )
Je renomme le sujet car là ça ne veut rien dire


Voici le diag que j'ai fait
Fichiers joints
95454648_232959531257296_8836598661208080384_n.jpg



Avatar du membre
airliner33
Messages : 27257
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 473 fois
A été remercié : 2139 fois
Âge : 32

Re: Tremblements à froid 320i n20

Message par airliner33 » ven. 1 mai 2020 22:20

Si tu les efface, même souci ? Les intermittents ne reviennent pas ?



Avatar du membre
samlevip
Nouveau membre
Nouveau membre
Messages : 13
Enregistré le : jeu. 23 avr. 2020 00:06
Prénom : Samy
Département : paris
Voiture : 320i
Modèle : F30 (Berline)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 0

Re: Tremblements à froid 320i n20

Message par samlevip » sam. 2 mai 2020 20:50

airliner33 a écrit :
ven. 1 mai 2020 22:20
Si tu les efface, même souci ? Les intermittents ne reviennent pas ?


Comme j'avais un downpipe ils ont desactivé la sonde mais ce n est pas le probleme parceque j avais ce probleme meme avant la reprog



Avatar du membre
airliner33
Messages : 27257
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 473 fois
A été remercié : 2139 fois
Âge : 32

Re: Tremblements à froid 320i n20

Message par airliner33 » dim. 3 mai 2020 18:25

Et là tu as remis le cata ?



Avatar du membre
samlevip
Nouveau membre
Nouveau membre
Messages : 13
Enregistré le : jeu. 23 avr. 2020 00:06
Prénom : Samy
Département : paris
Voiture : 320i
Modèle : F30 (Berline)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 0

Re: Tremblements à froid 320i n20

Message par samlevip » mer. 6 mai 2020 02:14

airliner33 a écrit :
dim. 3 mai 2020 18:25
Et là tu as remis le cata ?


oui j'ai remis le cata mais c'est pas ca le probleme avec le moteur.
j'avais ce probleme quand j ai achete cette voiture d'origine



Avatar du membre
samlevip
Nouveau membre
Nouveau membre
Messages : 13
Enregistré le : jeu. 23 avr. 2020 00:06
Prénom : Samy
Département : paris
Voiture : 320i
Modèle : F30 (Berline)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 0

Tremblements à froid 320i n20

Message par samlevip » lun. 12 oct. 2020 18:46

airliner33 a écrit :
dim. 3 mai 2020 18:25
Et là tu as remis le cata ?


je n'ai toujours pas trouvé d'ou peu peu venir la panne sauf le code cda 904 qui ressort toujours.




  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Pannes, problèmes et entretien F3X »