328 ne démarre plus après changement joint cache culbuteurs

Venez nous exposer toutes vos questions concernant une panne, un problème ou l'entretiens de votre BMW série3 e46
Avatar du membre
Beamerbeam
Nouveau membre
Nouveau membre
Messages : 4
Enregistré le : mar. 2 juil. 2019 00:17
Département : 95
Voiture : 328i
Modèle : E46 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 1999
Ma voiture :
A remercié : 1 fois
A été remercié : 0

328 ne démarre plus après changement joint cache culbuteurs

Message par Beamerbeam » mer. 8 avr. 2020 01:02

Bonjour à tous :hello:

Je suis propriétaire d’une 328ci de 1999.

Depuis 2 mois maintenant j’ai un problème de surchauffe. Le chauffage ne fonctionne plus et la température monte très rapidement jusqu’à atteindre la zone rouge, comme si l’eau ne circulait pas dans le moteur. La voiture est donc stationnée depuis plusieurs semaines devant chez moi n’ayant pas le temps de m’en occuper.

Il y’a deux semaines, avec le temps que m’offre le confinement, je décide de changer la pompe à eau qui est probablement l’élément qui cause le problème (pas sûr à 100% mais on commence par là). Lorsque je passe commande j’en profite aussi pour prendre un nouveau joint de cache culbuteur car j’ai remarqué que l’actuel présentait des défaut d’étanchéité par endroits.

Les pièces enfin reçues je me met au boulot: dans un premier temps je remplace la pompe à eau avec une purge du circuit et dans la foulée remplace le joint de couvre culasse qui était ma foi bien desséché. Je tiens à préciser que je ne suis pas expert en mécanique mais étant donné tout les tutos disponibles sur ce moteur ce serait bête de ne pas en profiter.

Voilà donc je débranche la batterie et procède au démontage du cache culbu pour mettre en place le nouveau joint j’essaie d’être minutieux c’est pas une opération hyper complexe faut juste être concentré. Nouveau joint en place, je serre le cache au couple, replace les bobines et tout les autres éléments. Tout me semble ok alors je rebranche la batterie pour démarrer la voiture. Mais la surprise elle ne démarre pas. Quand je tourne la clé j’entends juste « clac » comme un relais mais c’est tout. Comme si quelque chose manquait pour que l’allumage soit.
Je check donc les fusibles dans la boîte à gant et jette un œil au niveau des relais sous le capot mais RAS ( même si c’est pas évident de contrôler un relais juste en le regardant). J’essaie alors de débrancher / rebrancher la batterie en laissant 5-10min avant de rebrancher histoire de faire un "recyclage" et je réessaye sans succès. Par contre je remarque que le tableau de bord est complément off. Plus aucun voyant, l’écran ne s’allume plus et les aiguilles ne bougent pas quand je met le contact, un problème supplémentaire super...

je précise que la voiture a toujours démarré au quart avant ça. Elle démarrait quand j’ai changé la pompe à eau. Je pense qu’elle se met en sécurité anti-démarrage ou un truc comme ça ou c’est peu être un capteur j’en sais trop rien à vrai dire.

Si vous avez des idées je suis preneur car je dois avouer que ça dépasse un peu mes compétences là.
Merci d’avance pour votre aide!



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Tony32600
Messages : 1526
Enregistré le : sam. 7 oct. 2017 09:36
Prénom : Tony
Département : 32
Voiture : 328i
Modèle : E46 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2000
Ma voiture : BMW E46 328CI
Donateur depuis le : 11 juil. 2018
A remercié : 48 fois
A été remercié : 53 fois
Âge : 25
Contact :

Re: Plus d’allumage après changement joint cache culbuteurs

Message par Tony32600 » mer. 8 avr. 2020 01:21

Tu as bien tout rebrancher? le plus au niveau du compartiment moteur?
Batterie vide aussi peu etre



Avatar du membre
Bewiees
Passage en seconde
Passage en seconde
Messages : 1815
Enregistré le : ven. 30 oct. 2015 13:00
Prénom : Kevin
Département : 37
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : A renseigner
A remercié : 73 fois
A été remercié : 123 fois

Re: Plus d’allumage après changement joint cache culbuteurs

Message par Bewiees » mer. 8 avr. 2020 08:06

L'allumage n'a rien avoir avec le démarreur
Si celui ci ne se lance pas c'est un autre soucis

Si tu as bien respecter l'ordre des fils qui va aux Bobines avant et apres remontage c'est OK.

Le clac c'est souvent provoque par une faible tension et la le démareur ne se lance pas visiblement. Donc charge ta batterie en premier lieu ou tente de démarrer aux pinces
Modifié en dernier par Bewiees le mer. 8 avr. 2020 20:25, modifié 1 fois.



Avatar du membre
airliner33
Messages : 19031
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 280 fois
A été remercié : 1333 fois
Âge : 30

Re: 328 ne démarre plus après changement joint cache culbuteurs

Message par airliner33 » mer. 8 avr. 2020 13:04

J'ai modifié ton titre car comme le dit Bewiees, c'est pas un problème d'allumage (en tout cas pas pour le moment)
Charge ta batterie quelques heures et dis nous ce qu'il se passe plutôt :super:



Avatar du membre
Beamerbeam
Nouveau membre
Nouveau membre
Messages : 4
Enregistré le : mar. 2 juil. 2019 00:17
Département : 95
Voiture : 328i
Modèle : E46 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 1999
Ma voiture :
A remercié : 1 fois
A été remercié : 0

Re: 328 ne démarre plus après changement joint cache culbuteurs

Message par Beamerbeam » mer. 8 avr. 2020 15:20

Merci à vous pour vos réponse et merci d’avoir changé le titre s’il n’etait pas approprié.

Bonne nouvelle la voiture a démarré à l’instant.
J’ai suivi vos conseils en commençant par la batterie mais visiblement il ne s’agissait pas de ça.
J’ai alors vérifié la borne + du moteur qui était bel et bien en place cependant en la dévissant je me suis rendu compte que j’ai mis la partie creuse de l’ecrou vers l’interieur ducoup la borne ne fesait pas contact correctement . Erreur de débutant 😑

Mais merci encore parce que sans vous j’aurais peut être pas eu le déclic de vérifier ça ou du moins j’aurais buté longtemps hors qu’il s’agissait d’un truc élémentaire.

Sinon j’ai toujours ce problème au niveau du tableau de bord pensez vous qu’il peut s’agir d’un fusible?



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Tony32600
Messages : 1526
Enregistré le : sam. 7 oct. 2017 09:36
Prénom : Tony
Département : 32
Voiture : 328i
Modèle : E46 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2000
Ma voiture : BMW E46 328CI
Donateur depuis le : 11 juil. 2018
A remercié : 48 fois
A été remercié : 53 fois
Âge : 25
Contact :

Re: 328 ne démarre plus après changement joint cache culbuteurs

Message par Tony32600 » mer. 8 avr. 2020 16:53

Ca peut être un fusible qui a sauté quand t'as remis le courant oui ^^

T'aurais une photo de l'ancien joint?



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Pannes, problèmes et entretien e46 »