Mon 523i f10 démarre normalement et broute 30 sec plus tard

Avatar du membre
Cyril83
Nouveau membre
Nouveau membre
Messages : 17
Enregistré le : lun. 27 janv. 2020 11:02
Prénom : Cyril
Département : 83
Voiture : Autre BMW
Modèle : Série 5
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2012
Ma voiture : 523i f10
A remercié : 0
A été remercié : 0

Mon 523i f10 démarre normalement et broute 30 sec plus tard

Message par Cyril83 » mer. 29 janv. 2020 19:13

Bonjour à tous,
Je suis proprietaire d’une bmw 525i f10 essence.
J’ai un problème récurent et surtout au démarrage le matin. La voiture démarre normalement et au bout de 30 secondes et se met à brouter. Je l’étreindre et la rallume et le symptôme disparaît en roulant. J’ai le défaut 0301 qui apparaît (défaut d’allumage cylindre 1). La correction court therme du circuit 1 est de -28% quand le symptôme apparaît donc mélange trops riche.
J’ai changée la bobine d’allumage et la bougie du cylindre 1.
J’ai pensé à plusieurs solution (injecteur qui donne trops, défaut sonde température liquide de refroidissement, sonde lambda et sonde pression échappement).
Merci d’avance pour vos avis qui me seront plus que précieux.
Cyril


523i boîte auto (204ch) F10
Cyril83


Avatar du membre
Cyril83
Nouveau membre
Nouveau membre
Messages : 17
Enregistré le : lun. 27 janv. 2020 11:02
Prénom : Cyril
Département : 83
Voiture : Autre BMW
Modèle : Série 5
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2012
Ma voiture : 523i f10
A remercié : 0
A été remercié : 0

Re: Mon 523i f10 démarre normalement et broute 30 sec plus tard

Message par Cyril83 » mer. 29 janv. 2020 19:19

624BC697-EF3A-4F2B-B630-902D17D4BA2F.png


523i boîte auto (204ch) F10
Cyril83

Avatar du membre
ludo132
Messages : 4674
Enregistré le : mer. 9 janv. 2019 13:02
Prénom : ludo
Département : 69
Voiture : 330d
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : 330D Xdrive de 2010 (ludo132)
Donateur depuis le : 08 oct. 2019
A remercié : 95 fois
A été remercié : 311 fois
Âge : 38

Re: Mon 523i f10 démarre normalement et broute 30 sec plus tard

Message par ludo132 » mer. 29 janv. 2020 19:29

Salut, injecteurs qui fuit à l'arrêt et noie ton cylindre à ce moment-là et c est pour ça que au démarrage ça fait comme ça, et que tes données de carburants sont trop riche. Mais pas garanti que ce soit le n 1 , démontés les et contrôles si fuites



Avatar du membre
Cyril83
Nouveau membre
Nouveau membre
Messages : 17
Enregistré le : lun. 27 janv. 2020 11:02
Prénom : Cyril
Département : 83
Voiture : Autre BMW
Modèle : Série 5
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2012
Ma voiture : 523i f10
A remercié : 0
A été remercié : 0

Re: Mon 523i f10 démarre normalement et broute 30 sec plus tard

Message par Cyril83 » mer. 29 janv. 2020 20:32

Merci pour ta réponse, j’ai commandé un coffret pour faire un teste injecteurs sur les retours essence je le reçois vendredi donc samedi j’ai du boulot. J’ai aussi remarqué que je n’avais pas de chauffage dans l’habitacle donc un calorstat en cause possible. Ma futur intervention est le changement de ma sonde ldr car elle peut influencer l’injection. Ta piste est top car ça justifierai le mélange riche. Encore un grand merci


523i boîte auto (204ch) F10
Cyril83

Avatar du membre
ludo132
Messages : 4674
Enregistré le : mer. 9 janv. 2019 13:02
Prénom : ludo
Département : 69
Voiture : 330d
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : 330D Xdrive de 2010 (ludo132)
Donateur depuis le : 08 oct. 2019
A remercié : 95 fois
A été remercié : 311 fois
Âge : 38

Re: Mon 523i f10 démarre normalement et broute 30 sec plus tard

Message par ludo132 » mer. 29 janv. 2020 20:56

Pour ton chauffage je pense pas souci de thermostat, si c est comme sur E6x tu as un vanne pilotée pour le chauffage dans le tableau de bord je crois. Contrôles tes températures pour voire si thermostat ok.




Avatar du membre
Cyril83
Nouveau membre
Nouveau membre
Messages : 17
Enregistré le : lun. 27 janv. 2020 11:02
Prénom : Cyril
Département : 83
Voiture : Autre BMW
Modèle : Série 5
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2012
Ma voiture : 523i f10
A remercié : 0
A été remercié : 0

Re: Mon 523i f10 démarre normalement et broute 30 sec plus tard

Message par Cyril83 » mer. 29 janv. 2020 21:13

Ok merci je contrôlerai ça à la valise.


523i boîte auto (204ch) F10
Cyril83

Avatar du membre
airliner33
Messages : 27258
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 473 fois
A été remercié : 2140 fois
Âge : 32

Re: Mon 523i f10 démarre normalement et broute 30 sec plus tard

Message par airliner33 » jeu. 30 janv. 2020 08:45

Tu peux aussi lire les différents posts sur le n53
[Index topics moteur BMW N43/53] problèmes, solutions, infos: E90/91/92/93
Cyril83 a écrit :
mer. 29 janv. 2020 20:32
Ta piste est top car ça justifierai le mélange riche. Encore un grand merci
Si tu les avais lu, tu aurais surement vu que c'était une cause probable (c'est d'ailleurs certainement ça) :hurt1:



Avatar du membre
Cyril83
Nouveau membre
Nouveau membre
Messages : 17
Enregistré le : lun. 27 janv. 2020 11:02
Prénom : Cyril
Département : 83
Voiture : Autre BMW
Modèle : Série 5
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2012
Ma voiture : 523i f10
A remercié : 0
A été remercié : 0

Re: Mon 523i f10 démarre normalement et broute 30 sec plus tard

Message par Cyril83 » jeu. 30 janv. 2020 15:28

Bonjour, j’ai lu des centaines de poste et des causes différentes à chaques foie. Si on prend mes symptômes ça peut aussi être une lambda ou l’admission bouchée ce qui expliquerai la diminution de l’essence demandé pour arriver à 14,7. J’ai ouvert ce poste afin que des passionnés puissent suivre l’évolution de mes recherches et peut être me guider sur des voies que je n’aurai pas penser à explorer. Encore merci pour vos réponses


523i boîte auto (204ch) F10
Cyril83

Avatar du membre
airliner33
Messages : 27258
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 473 fois
A été remercié : 2140 fois
Âge : 32

Re: Mon 523i f10 démarre normalement et broute 30 sec plus tard

Message par airliner33 » jeu. 30 janv. 2020 16:13

Si c'était la lambda, tu aurais tout un banc en défaut je pense, enfin bon comme tu dis, on verra :super:



Avatar du membre
dr.M
Start engagé
Start engagé
Messages : 1282
Enregistré le : mar. 30 sept. 2014 12:24
Département : 35 83
Voiture : Autre Marque
Modèle : Autre
Transmission : Manuelle
Année du véhicule : 2014
Ma voiture :
A remercié : 6 fois
A été remercié : 87 fois

Re: Mon 523i f10 démarre normalement et broute 30 sec plus tard

Message par dr.M » jeu. 30 janv. 2020 16:23

Salut,

Encore un n53 qui broute !

Il faudra les codes erreur (avec outils BMW) + info sur kilométrage, utilisation, pièces changées, entretien, pour avancer.

Tu peux aussi demander un diag chez BP. https://bimmerprofs.com/online-diagnostics-n43n53/


Balnea vina venus corrumpunt corpora nostra, sed vitam faciunt balnea vina venus

Avatar du membre
airliner33
Messages : 27258
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 473 fois
A été remercié : 2140 fois
Âge : 32

Re: Mon 523i f10 démarre normalement et broute 30 sec plus tard

Message par airliner33 » jeu. 30 janv. 2020 16:25

dr.M a écrit :
jeu. 30 janv. 2020 16:23
Encore un n53 qui broute !


Trop chelou :désolé1:



Avatar du membre
ludo132
Messages : 4674
Enregistré le : mer. 9 janv. 2019 13:02
Prénom : ludo
Département : 69
Voiture : 330d
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : 330D Xdrive de 2010 (ludo132)
Donateur depuis le : 08 oct. 2019
A remercié : 95 fois
A été remercié : 311 fois
Âge : 38

Re: Mon 523i f10 démarre normalement et broute 30 sec plus tard

Message par ludo132 » jeu. 30 janv. 2020 19:57

:mdr3:



Avatar du membre
Cyril83
Nouveau membre
Nouveau membre
Messages : 17
Enregistré le : lun. 27 janv. 2020 11:02
Prénom : Cyril
Département : 83
Voiture : Autre BMW
Modèle : Série 5
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2012
Ma voiture : 523i f10
A remercié : 0
A été remercié : 0

Re: Mon 523i f10 démarre normalement et broute 30 sec plus tard

Message par Cyril83 » jeu. 30 janv. 2020 20:05

Merci pour vos réponses demain je vais essayer de faire un diag avec un logiciel bmw, le code défaut avec un diag normal était p0301 qui correspond un cylindre 1, le voiture à 99000 km


523i boîte auto (204ch) F10
Cyril83

Avatar du membre
ludo132
Messages : 4674
Enregistré le : mer. 9 janv. 2019 13:02
Prénom : ludo
Département : 69
Voiture : 330d
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : 330D Xdrive de 2010 (ludo132)
Donateur depuis le : 08 oct. 2019
A remercié : 95 fois
A été remercié : 311 fois
Âge : 38

Re: Mon 523i f10 démarre normalement et broute 30 sec plus tard

Message par ludo132 » jeu. 30 janv. 2020 20:14

Je ne pense pas que ce soit du à un sonde lambda, on dirait plus soucis injecteur



Avatar du membre
BBR
Messages : 2191
Enregistré le : lun. 31 déc. 2018 06:36
Département : Martinique
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : 325i luxe de 2008 "Pack M" (BBR)-
Donateur depuis le : 27 mars 2022
A remercié : 141 fois
A été remercié : 173 fois

Re: Mon 523i f10 démarre normalement et broute 30 sec plus tard

Message par BBR » lun. 3 févr. 2020 08:58

coucou bienvenue au club, installe toi bien ici on est habitué au broutage du N53 ;)




  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Pannes, problèmes et entretien autres BMW »