325i 07/2005 -> problème cylindre 3

Venez nous exposer toutes vos questions concernant une panne, un problème ou l'entretiens de votre BMW série3.
Avatar du membre
SamC
Sortie de garage
Sortie de garage
Messages : 115
Enregistré le : mar. 10 févr. 2015 13:10
Prénom : Samuel
Département : Puy de Dome (63)
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : E91 325iA Artic Metallic 2006
A remercié : 2 fois
A été remercié : 2 fois
Âge : 38

325i 07/2005 -> problème cylindre 3

Message par SamC » sam. 5 oct. 2019 21:05

Salut à tous,

Bon c'est la m#### :pleur4:

J'ai le cylindre n°3 qui ne fonctionne plus...
Erreur 0029CF
Et je sèche complètement sur la panne
J'ai fait :

- changer la bobine
- 6 bougies neuves
- vérifié les compression (très proche sur les 6 cylindres)
- intervertis les injecteurs

Les 6 injecteurs crachent bien, y a bien de l'allumage, la compresion est bonne, je vois pas le problème, c'est la grosse tuile

Vous auriez des idées ?

Merci



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
ludo132
Messages : 3471
Enregistré le : mer. 9 janv. 2019 13:02
Prénom : ludo
Département : 69
Voiture : 330d
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : 330D Xdrive de 2010 (ludo132)
Donateur depuis le : 08 oct. 2019
A remercié : 78 fois
A été remercié : 192 fois
Âge : 36

Re: 325i 07/2005 -> problème cylindre 3

Message par ludo132 » sam. 5 oct. 2019 21:11

Tu as interverti les injecteurs mais les as-tu codé? Sinon problème sur le faisceau



Avatar du membre
SamC
Sortie de garage
Sortie de garage
Messages : 115
Enregistré le : mar. 10 févr. 2015 13:10
Prénom : Samuel
Département : Puy de Dome (63)
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : E91 325iA Artic Metallic 2006
A remercié : 2 fois
A été remercié : 2 fois
Âge : 38

Re: 325i 07/2005 -> problème cylindre 3

Message par SamC » sam. 5 oct. 2019 21:17

Ah ben non je les ai pas codés :rouge:

Mais celui qui était à la base sur le n°3 et que j'ai interverti avec le n°1 marche nickel sur celui-ci


Je précise que jai le 325i avec le N52b25 218cv (si je me trompe pas)



Avatar du membre
ludo132
Messages : 3471
Enregistré le : mer. 9 janv. 2019 13:02
Prénom : ludo
Département : 69
Voiture : 330d
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : 330D Xdrive de 2010 (ludo132)
Donateur depuis le : 08 oct. 2019
A remercié : 78 fois
A été remercié : 192 fois
Âge : 36

Re: 325i 07/2005 -> problème cylindre 3

Message par ludo132 » sam. 5 oct. 2019 21:21

Si tu intervertis il faut coder et remettre à zéro veleurs adaptations



Avatar du membre
SamC
Sortie de garage
Sortie de garage
Messages : 115
Enregistré le : mar. 10 févr. 2015 13:10
Prénom : Samuel
Département : Puy de Dome (63)
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : E91 325iA Artic Metallic 2006
A remercié : 2 fois
A été remercié : 2 fois
Âge : 38

Re: 325i 07/2005 -> problème cylindre 3

Message par SamC » sam. 5 oct. 2019 21:31

Ok, faut que je regarde comment faire ça.

Mais la panne ne vient pas de là (les 6 injecteurs crachent quand on enlève la rampe de la culasse)



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
ludo132
Messages : 3471
Enregistré le : mer. 9 janv. 2019 13:02
Prénom : ludo
Département : 69
Voiture : 330d
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : 330D Xdrive de 2010 (ludo132)
Donateur depuis le : 08 oct. 2019
A remercié : 78 fois
A été remercié : 192 fois
Âge : 36

Re: 325i 07/2005 -> problème cylindre 3

Message par ludo132 » sam. 5 oct. 2019 21:44

C'est pas parce que les injecteurs crachent qu'ils ont la bonne pression ou qu'ils ont pas une fuite ou qu'ils pissent légèrement



Avatar du membre
SamC
Sortie de garage
Sortie de garage
Messages : 115
Enregistré le : mar. 10 févr. 2015 13:10
Prénom : Samuel
Département : Puy de Dome (63)
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : E91 325iA Artic Metallic 2006
A remercié : 2 fois
A été remercié : 2 fois
Âge : 38

Re: 325i 07/2005 -> problème cylindre 3

Message par SamC » sam. 5 oct. 2019 21:49

Oui c'est sûr mais l'injecteur n°3 sur le cylindre n°1 fait fonctionner le cylindre n°1
L'injecteur n°1 qui fonctionne sur le n°1 ne donne pas de meilleurs résultats sur le cylindre n°3

J'ai pensé à une coupure faisceau mais quand la rampe est sorti du.bloc les 6 injecteurs vaporises de façon similaire

Et vu que j'ai de l'allumage, que ça injecte et que ça comprime je cerne pas la panne



Avatar du membre
airliner33
Messages : 18921
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
A remercié : 267 fois
A été remercié : 1327 fois
Âge : 30

Re: 325i 07/2005 -> problème cylindre 3

Message par airliner33 » sam. 5 oct. 2019 21:52

En effet un peu compliqué
Régulation lambda ? Comment tu sais que ça vient du cylindre 3?
Re: Anomalie N52



Avatar du membre
SamC
Sortie de garage
Sortie de garage
Messages : 115
Enregistré le : mar. 10 févr. 2015 13:10
Prénom : Samuel
Département : Puy de Dome (63)
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : E91 325iA Artic Metallic 2006
A remercié : 2 fois
A été remercié : 2 fois
Âge : 38

Re: 325i 07/2005 -> problème cylindre 3

Message par SamC » sam. 5 oct. 2019 21:57

Je vois pas pourquoi ça couperai complètement le cylindre 3, c'est vraiment une colle ce truc.

Un capteur de pmh ?



Avatar du membre
SamC
Sortie de garage
Sortie de garage
Messages : 115
Enregistré le : mar. 10 févr. 2015 13:10
Prénom : Samuel
Département : Puy de Dome (63)
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : E91 325iA Artic Metallic 2006
A remercié : 2 fois
A été remercié : 2 fois
Âge : 38

Re: 325i 07/2005 -> problème cylindre 3

Message par SamC » sam. 5 oct. 2019 21:59

Je suis sûr que c'est le 3 parce que Carly me donne l'erreur sur ce cylindre et que si je débranche la bobine sur tout les autres cylindres le moteur tourne plus mal, si je débranche le 3 il tourne pas plus mal, enfin sur 5 cylindres quoi...



Avatar du membre
ludo132
Messages : 3471
Enregistré le : mer. 9 janv. 2019 13:02
Prénom : ludo
Département : 69
Voiture : 330d
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : 330D Xdrive de 2010 (ludo132)
Donateur depuis le : 08 oct. 2019
A remercié : 78 fois
A été remercié : 192 fois
Âge : 36

Re: 325i 07/2005 -> problème cylindre 3

Message par ludo132 » sam. 5 oct. 2019 22:24

Donc tu as ta réponse.... si tu as changé bobine et bougies , changes injecteur ou contrôles ton faisceau



Avatar du membre
Tazzz39
Messages : 49
Enregistré le : sam. 3 août 2019 16:52
Prénom : Edouard
Département : 39
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
Donateur depuis le : 02 janv. 2020
A remercié : 1 fois
A été remercié : 2 fois

Re: 325i 07/2005 -> problème cylindre 3

Message par Tazzz39 » lun. 14 oct. 2019 22:07

Du nouveau? Ton problème m’intrigue.
À part le faisceau je vois pas



Avatar du membre
SamC
Sortie de garage
Sortie de garage
Messages : 115
Enregistré le : mar. 10 févr. 2015 13:10
Prénom : Samuel
Département : Puy de Dome (63)
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : E91 325iA Artic Metallic 2006
A remercié : 2 fois
A été remercié : 2 fois
Âge : 38

Re: 325i 07/2005 -> problème cylindre 3

Message par SamC » lun. 21 oct. 2019 13:32

J'ai pas trouvé......


Je la dépose chez BM cette semaine en espérant qu'ils trouvent et que ça me coûte pas une blinde



Avatar du membre
ludo132
Messages : 3471
Enregistré le : mer. 9 janv. 2019 13:02
Prénom : ludo
Département : 69
Voiture : 330d
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : 330D Xdrive de 2010 (ludo132)
Donateur depuis le : 08 oct. 2019
A remercié : 78 fois
A été remercié : 192 fois
Âge : 36

Re: 325i 07/2005 -> problème cylindre 3

Message par ludo132 » lun. 21 oct. 2019 14:02

Ils te changeront certainement tous les injecteurs mini



Avatar du membre
Nico66
Start engagé
Start engagé
Messages : 1344
Enregistré le : dim. 29 oct. 2017 16:43
Prénom : Nicolas
Département : 66
Voiture : 325i
Modèle : E93 (Cabrio)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2008
Ma voiture : e93 325i luxe pack M
A remercié : 184 fois
A été remercié : 117 fois

Re: 325i 07/2005 -> problème cylindre 3

Message par Nico66 » lun. 21 oct. 2019 17:04

:hello: tiens, je pense qu'il peut y avoir un rapport :pasdrole:

Ankos a écrit :
ven. 18 oct. 2019 23:00
Bonjour à tous,
J'avais aussi eu ce problème avec mon N53.
Grosse instabilités au ralenti après démarrage à froid, avec parfois allumage du voyant (misfire sur cylindre 3)puis OK ensuite.
Sur INPA, dans la partie "Laufunruhe", le cylindre 3 était clairement hors tolérance sur ces phases de démarrage à froid, RAS sur les autres. Je pensais donc que le problème venait de ce cylindre... Mais j'avais tord.
En regardant la correction lambda sur les bancs, j'ai vu que le calculateur enlevait entre 20 et 25% sur le banc 1 et presque 0 sur le banc 2.
J'ai donc suspecté des injecteurs fuyards, ce qu'à confirmé un endoscope introduit dans les trous de bougies des cylindres 1 et 2 quelques heures après coupure moteur :

2017-07-05-23-27-42.jpg

Les injecteurs 1 et 2 fuyaient dans le bol du piston la nuit, du coup la sonde lambda commune aux 3 premiers cylindres voyait un mélange trop riche au démarrage et enlevait 20-25% d'injection.
Forcément, le cylindre 3 qui n'avait rien demandé se retrouvait en mélange pauvre, ce qui sur un moteur froid va faire du misfire :
2017-07-05-22-53-49.jpg



Après changement de ces 2 injecteurs + effacement des apprentissages le moteur tourne comme une horloge !

Pour l'anecdote, les 6 injecteurs avaient été changés par l'ancien propriétaire (campagne de rappel), mais 2 étaient quand même défectueux... Et même si ça faisait moins de 2 ans que ça avait été fait, BMW France n'a rien voulu prendre en charge (soit disant l'opération avait été effectuée "à titre gracieux" et le véhicule est trop ancien... Grrrrrr). J'ai du les changer moi même (commandés sur eBay pour un peu moins de 200€ pièce).
Image
Image


Dans la vie, il existe 2 catégories de personnes. Ceux qui ont un pistolet chargé et ceux qui creusent ! Toi:Tu creuses

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Pannes, problèmes et entretien E9X »