Problèmes suite vidange BVM

Venez posez vos questions en rapport au moteur de votre BMW série 3
Avatar du membre
Opti45
Sortie de garage
Sortie de garage
Messages : 57
Enregistré le : dim. 22 oct. 2017 18:01
Prénom : Rémy
Département : 45
Voiture : 320i
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : Ma 320i
A remercié : 3 fois
A été remercié : 1 fois

Problèmes suite vidange BVM

Message par Opti45 » jeu. 29 août 2019 21:25

Bonjour a tous :)

J'ai récemment vidangé ma boîte de vitesse manuelle, 320i 140000km boîte Getrag et huile MTF LT3. J'ai utilisé de la Liqui Moly TopTec 5100, a priori compatible.

D'après le TIS, la boîte contient 1,3l. Cependant, j'ai vidé environ 1,1l et ai rempli 1,8l jusqu'à débordement avec les roues posées au sol.

Depuis ce changement les vitesses accrochent beaucoup, en particulier la première et la deuxième, que la boîte soit chaude ou non. Je sais également que mon embrayage commence a fatiguer mais se serrait une drôle de coïncidence que le problème arrive en même temps.

Pensez vous qu'il soit nécessaire de remplacer l'huile par la mtf LT3 vendu sous marque BMW ? Bien que plus cher...

Merci pour vos réponses !




Avatar du membre
airliner33
Messages : 27257
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 473 fois
A été remercié : 2140 fois
Âge : 32

Re: Problèmes suite vidange BVM

Message par airliner33 » jeu. 29 août 2019 22:16

Salut
C'est de la 75w80 ?



Avatar du membre
Hersentino
Messages : 910
Enregistré le : jeu. 8 mars 2018 22:34
Département : 33
Voiture : 320i
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2008
Ma voiture : le mini monstre
Donateur depuis le : 17 nov. 2018
A remercié : 104 fois
A été remercié : 66 fois

Re: Problèmes suite vidange BVM

Message par Hersentino » jeu. 29 août 2019 23:19

Opti45 a écrit :
jeu. 29 août 2019 21:25
D'après le TIS, la boîte contient 1,3l. Cependant, j'ai vidé environ 1,1l et ai rempli 1,8l jusqu'à débordement avec les roues posées au sol.


Si tu as remis trop d’huile ça expliquerait, la voiture était bien à plat quand tu en as remis ?


Segfault

Avatar du membre
Opti45
Sortie de garage
Sortie de garage
Messages : 57
Enregistré le : dim. 22 oct. 2017 18:01
Prénom : Rémy
Département : 45
Voiture : 320i
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : Ma 320i
A remercié : 3 fois
A été remercié : 1 fois

Re: Problèmes suite vidange BVM

Message par Opti45 » ven. 30 août 2019 08:18

Merci pour vos réponses, oui c'est bien de la 75w80.

La voiture semblait a plat, je n'ai par contre pas vérifié avec un niveau. J'ai également fait une vidange de pont en même temps et je n'ai pas eu de problème.



Avatar du membre
airliner33
Messages : 27257
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 473 fois
A été remercié : 2140 fois
Âge : 32

Re: Problèmes suite vidange BVM

Message par airliner33 » ven. 30 août 2019 09:00

C'est vrai que quasiment 2L ça me parait beaucoup
Vidange de nouveau pour être sur




Avatar du membre
Murphy
Messages : 6938
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 103 fois
A été remercié : 283 fois
Âge : 43

Re: Problèmes suite vidange BVM

Message par Murphy » ven. 30 août 2019 18:20

Ou sinon tu la mets bien à plat et tu ouvres le bouchon de remplissage pour que le surplus s'échappe.


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Opti45
Sortie de garage
Sortie de garage
Messages : 57
Enregistré le : dim. 22 oct. 2017 18:01
Prénom : Rémy
Département : 45
Voiture : 320i
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : Ma 320i
A remercié : 3 fois
A été remercié : 1 fois

Re: Problèmes suite vidange BVM

Message par Opti45 » ven. 30 août 2019 23:38

Merci pour vos réponses !

Prochain passage sur la fosse j'ouvre le bouchon de remplissage, on verra bien si ça coule et au pire je retirerai 0,3l.

Je vous tiens au courant des que c'est fait, ça permettra d'avoir un retour sur cette nouvelle huile, qui a priori est la seule alternative a celle vendue par BMW pour les boîtes remplies par du MTF LT3.



Avatar du membre
Opti45
Sortie de garage
Sortie de garage
Messages : 57
Enregistré le : dim. 22 oct. 2017 18:01
Prénom : Rémy
Département : 45
Voiture : 320i
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : Ma 320i
A remercié : 3 fois
A été remercié : 1 fois

Re: Problèmes suite vidange BVM

Message par Opti45 » mar. 4 févr. 2020 21:16

Bonjour à tous,

Désolé du retour tardif, mais je viens de résoudre mon problème.
Changement du kit embrayage + volant moteur et tout est rentré dans l'ordre.

Donc la Liqui Moly TopTec 5100 peut être une alternative moins coûteuse à l'huile BMW :)



Avatar du membre
Murphy
Messages : 6938
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 103 fois
A été remercié : 283 fois
Âge : 43

Re: Problèmes suite vidange BVM

Message par Murphy » mar. 4 févr. 2020 23:07

Oups :gene:
Le principal c'est que ton problème soit résolu :)


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Highlander991
Sortie de garage
Sortie de garage
Messages : 134
Enregistré le : lun. 11 mai 2020 21:05
Département : Ille&Villaine
Voiture : 320d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2009
Ma voiture : 320xd Pack M de 2009 (Highlander991)
A remercié : 17 fois
A été remercié : 5 fois
Âge : 31

Problèmes suite vidange BVM

Message par Highlander991 » sam. 28 nov. 2020 22:29

Bonjour,
J’ai la problématique similaire. J’ai vidangé les ponts, la Bt et Bv. J’ai mis de la fuchs 75w80. La voiture etait au niveau (j’avais vérifié avec un niveau).
Depuis le changement les rapports rentre difficilement. Surtout passage en vitesse inférieure.
Au débrayage ca ne patine pas.



Avatar du membre
airliner33
Messages : 27257
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 473 fois
A été remercié : 2140 fois
Âge : 32

Problèmes suite vidange BVM

Message par airliner33 » dim. 29 nov. 2020 08:36

Peut-être tenter de mettre un additif spécifique ?




  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Moteur E9X »