Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » ven. 3 août 2018 13:46

Bizarre, d'autre membres ont rencontrés ce soucis ?



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
JoePike
Start engagé
Start engagé
Messages : 533
Enregistré le : dim. 22 nov. 2015 12:55
Département : 75
Voiture : 430i
Modèle : F36 (GC)
Transmission : Automatique
Année du véhicule : 2017
Ma voiture : [url=430I GC M-Sport de 2017 (Joepike)[/url]
A remercié : 0
A été remercié : 30 fois

Re: Bug du forum : c'est ici

Message par JoePike » ven. 3 août 2018 14:40

Moi non mais ça ressemble à un pb de DNS ou de navigateur
Quel navigateur? quels DNS sont utilisés ?



Avatar du membre
airliner33
Messages : 20274
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 310 fois
A été remercié : 1460 fois
Âge : 31

Re: Bug du forum : c'est ici

Message par airliner33 » ven. 3 août 2018 14:41

Chrome, DNS ?



Avatar du membre
JoePike
Start engagé
Start engagé
Messages : 533
Enregistré le : dim. 22 nov. 2015 12:55
Département : 75
Voiture : 430i
Modèle : F36 (GC)
Transmission : Automatique
Année du véhicule : 2017
Ma voiture : [url=430I GC M-Sport de 2017 (Joepike)[/url]
A remercié : 0
A été remercié : 30 fois

Re: Bug du forum : c'est ici

Message par JoePike » ven. 3 août 2018 14:58

yep va farfouiller dans les paramètres avancés de ton chrome du côté de privacy et sécurité ( je sais pas comment c'est écrit en français)
prefetching ou prediction services .
et peut-être pourrais tu flusher ton dns resolver histoire de partir propre ( comme après flush des liquides sur ta BM :mrgreen: )



Avatar du membre
ReMo38
Messages : 14270
Enregistré le : ven. 22 avr. 2016 23:08
Prénom : Rémy
Département : 38
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Phase : Phase 3
Année du véhicule : 2015
Ma voiture : Seat Leon 3 Cupra 265 DSG6 de 2015 (ReMo38)

330d Luxe Pack M de 2007 (ReMo38)-Vendu
Donateur depuis le : 28 mars 2018
A remercié : 269 fois
A été remercié : 843 fois
Âge : 35

Re: Bug du forum : c'est ici

Message par ReMo38 » ven. 3 août 2018 15:03

Jamais pour ma part !



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
airliner33
Messages : 20274
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 310 fois
A été remercié : 1460 fois
Âge : 31

Re: Bug du forum : c'est ici

Message par airliner33 » ven. 3 août 2018 15:09

Je te remercie c'est fait, je vais voir ce que ça donne :super:



Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » mer. 15 août 2018 06:53

Connexion impossible ce matin vers 5:30 :siffle:
Ces utilisateurs ont remercié l’auteur Invite pour son message :
Lor@n (mer. 15 août 2018 12:53)
Classement : 3.85%



Avatar du membre
JoePike
Start engagé
Start engagé
Messages : 533
Enregistré le : dim. 22 nov. 2015 12:55
Département : 75
Voiture : 430i
Modèle : F36 (GC)
Transmission : Automatique
Année du véhicule : 2017
Ma voiture : [url=430I GC M-Sport de 2017 (Joepike)[/url]
A remercié : 0
A été remercié : 30 fois

Re: Bug du forum : c'est ici

Message par JoePike » mer. 15 août 2018 08:23

lolo91 a écrit :
mer. 15 août 2018 06:53
Connexion impossible ce matin vers 5:30 :siffle:

Nan mais t'as vu l'heure ? :hehe:
Ptète que les belges font des opérations de maintenance le 15 aout à ce genre d'horaire , c'est généralement le genre de fenêtre de tir utilisées par les hébergeurs.
:mrgreen:



Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » mer. 15 août 2018 11:22

Les agents du service public commence tôt le matin en France. :siffle:



Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » mer. 15 août 2018 12:53

Ce n'est pas normal, j'interroge notre hebergeur



Avatar du membre
Tony32600
Messages : 1529
Enregistré le : sam. 7 oct. 2017 09:36
Prénom : Tony
Département : 32
Voiture : 328i
Modèle : E46 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2000
Ma voiture : BMW E46 328CI
Donateur depuis le : 11 juil. 2018
A remercié : 48 fois
A été remercié : 53 fois
Âge : 26
Contact :

Re: Bug du forum : c'est ici

Message par Tony32600 » mer. 15 août 2018 13:11

lolo91 a écrit :
mer. 15 août 2018 11:22
Les agents du service public commence tôt le matin en France. :siffle:


:mdr3: :mdr3: :mdr3:

C'est férié pourtant :P



Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » mer. 15 août 2018 15:01

Tony32600 a écrit :
mer. 15 août 2018 13:11
lolo91 a écrit :
mer. 15 août 2018 11:22
Les agents du service public commence tôt le matin en France. :siffle:


:mdr3: :mdr3: :mdr3:

C'est férié pourtant :P


Pas de férié dans les transports en commun :nonon:



Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » dim. 2 sept. 2018 11:36

Le forum n'était pas accessible ce matin :D


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
rasta
Nouveau membre
Nouveau membre
Messages : 39
Enregistré le : ven. 12 août 2016 11:22
Prénom : rasta
Département : 95
Voiture : Autre BMW
Modèle : Série 2
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2017
Ma voiture : [url=http://www.bmw-one.com/phpbb3/viewtopic ... 99&t=39231[/url]
A remercié : 0
A été remercié : 8 fois

Re: Bug du forum : c'est ici

Message par rasta » dim. 2 sept. 2018 11:39

Probleme d'acces à la BDD effectivement...



Invité
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invité » dim. 2 sept. 2018 11:56

murphy99 a écrit :
dim. 2 sept. 2018 11:36
Le forum n'était pas accessible ce matin :D


Cette nuit vers 1h30/2h non plus ;-)



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »