Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » dim. 15 juil. 2018 12:54

Ok je vois.
Ce sont des liens qui pointent vers des images qui n'existent plus.
Par exemple les images qui étaient hébergées chez imageshack ou hosting pics, alors qu'aujourd'hui ces hébergés n'existent plus.



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Raym
Messages : 2505
Enregistré le : jeu. 26 avr. 2018 08:40
Prénom : Raymond
Département : 13720
Voiture : 335i
Modèle : F30 (Berline)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2012
Ma voiture : 335i Xdrive Sport 2012 (Raym)
Donateur depuis le : 13 juil. 2019
A remercié : 12 fois
A été remercié : 114 fois
Âge : 70

Re: Bug du forum : c'est ici

Message par Raym » dim. 15 juil. 2018 14:16

OK, merci, jecomprends.


"Il n'y a que le temps qui puisse fixer le prix de chaque chose; le public commence toujours par être ébloui" (Voltaire)

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » mer. 25 juil. 2018 21:25

Bonjour,
Comme vous m'avez remarqué le forum a été indisponible entre 20h et 21h.

Notre hebergeur analyse les log mais il a remarqué des fichiers corrompus,
Un redémarrage de notre serveur et un chekdisk a été nécessaire.

Désolé pour le désagrément nous allons travailler à trouver la cause afin d'éviter que cela ne se reproduise.

Merci de votre compréhension.
Ces utilisateurs ont remercié l’auteur Lor@n pour son message (3 au total) :
ReMo38 (mer. 25 juil. 2018 21:27) • LeBosch (mer. 25 juil. 2018 21:30) • Hersentino (mer. 25 juil. 2018 21:34)
Classement : 11.54%



Avatar du membre
ReMo38
Messages : 14270
Enregistré le : ven. 22 avr. 2016 23:08
Prénom : Rémy
Département : 38
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Phase : Phase 3
Année du véhicule : 2015
Ma voiture : Seat Leon 3 Cupra 265 DSG6 de 2015 (ReMo38)

330d Luxe Pack M de 2007 (ReMo38)-Vendu
Donateur depuis le : 28 mars 2018
A remercié : 269 fois
A été remercié : 843 fois
Âge : 35

Re: Bug du forum : c'est ici

Message par ReMo38 » jeu. 26 juil. 2018 07:30

Lor@n, depuis hier j’ai des messages qui se remettent dans "non lus" alors que si et et des fois c’est même moi qui ai mis la dernière réponse...



Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » jeu. 26 juil. 2018 07:31

J'ai constaté aussi ce décalage hier, mais ce matin tout est rentré dans l'ordre :)


BMW X1 E84 20d 184ch // M Sport

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » jeu. 26 juil. 2018 08:32

En effet cela est dû au problème rencontré hier sur le serveur, mais cela à du rentré dans l'ordre ce matin

Vous n'avez pas d'autre problème avec les messages non lus? du genre vous cliquez sur l'icone de message non lu dans la recherche de message non lu, mais vous tombé sur un message déjà lu?



Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » jeu. 26 juil. 2018 08:54

Oui c'est ça c'est exactement le pb que j'ai eu.


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » jeu. 26 juil. 2018 09:11

Et maintenant plus de problème ?



Avatar du membre
LeBosch
Mode circuit activé
Mode circuit activé
Messages : 5960
Enregistré le : mar. 1 nov. 2016 13:32
Prénom : David
Département : 38 (isère) proche de vienne
Voiture : Autre BMW
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : 325i Luxe de 2006 (LeBosch)
A remercié : 549 fois
A été remercié : 245 fois
Âge : 28

Re: Bug du forum : c'est ici

Message par LeBosch » jeu. 26 juil. 2018 11:04

Sa me paraît bon



Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » jeu. 26 juil. 2018 18:44

Oui maintenant c est ok


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » ven. 27 juil. 2018 13:18

Pb toujours présent en fait. Ca me ramène sur des posts déjà lus bizarre.


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » ven. 27 juil. 2018 13:25

J'ai fait une modification.
Vide ton cache et dit moi



Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » lun. 30 juil. 2018 21:59

Connexion impossible pendant quasiment une heure ce soir :/



Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » lun. 30 juil. 2018 22:17

Merci pour ton retour.en effet les log montre une coupure du serveur entre 21h et 22h.
Je contacte notre hebergeur

*****EDIT*****

Le retour de notre hebergeur
Bonjour,

Nous avons rencontré un soucis sur l'infrastructure réseau, notre ingénieur réseau est sur site pour analyser et réparer le problème.
Le réseau est à nouveau opérationnel, nous attendons le rapport de l'ingénieur afin de vous fournir plus d'explications.

Veuillez nous excuser pour tout dérangement que cela a pu occasionner.

Salutations,
Le Support Behostings



Avatar du membre
airliner33
Messages : 20274
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 310 fois
A été remercié : 1460 fois
Âge : 31

Re: Bug du forum : c'est ici

Message par airliner33 » ven. 3 août 2018 13:08

De temps en temps quand j'édite des messages ou quand je vais trop vite dans mes clics entre les pages je tombe là-dessus au bout du second chargement :
Sans titre.png
Ça me fait un peu penser aux erreurs qu'on avait avant le crash
EDIT : je viens de l'avoir en voulant envoyer ce message :mrgreen:
Obligé de faire retour et de reprendre à la fin de mon message



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »