Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Avatar du membre
Lor@n
Messages : 11999
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » ven. 24 nov. 2017 14:40

Je viens de remarqué que tous les fichiers joint du 16 octobre n'existe plus, ce qui correspond pile au jour ou le FAI a mis en place le nouveau VPS, je vois avec lui, mais j'ai bien peur que 24H de fichiers joints soient perdus



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
ReMo38
Messages : 14262
Enregistré le : ven. 22 avr. 2016 23:08
Prénom : Rémy
Département : 38
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Phase : Phase 3
Année du véhicule : 2015
Ma voiture : Seat Leon 3 Cupra 265 DSG6 de 2015 (ReMo38)

330d Luxe Pack M de 2007 (ReMo38)-Vendu
Donateur depuis le : 28 mars 2018
A remercié : 268 fois
A été remercié : 839 fois
Âge : 35

Re: Bug du forum : c'est ici

Message par ReMo38 » ven. 24 nov. 2017 14:43

Si ce n’est que ça, on a perdu 7 mois alors 24h penses-tu :hehe:

Et pour l’intégration des photos, une idée ?



Avatar du membre
Murphy
Messages : 6755
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 264 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » ven. 24 nov. 2017 16:51

C'est ton iphone :jesors:


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
ReMo38
Messages : 14262
Enregistré le : ven. 22 avr. 2016 23:08
Prénom : Rémy
Département : 38
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Phase : Phase 3
Année du véhicule : 2015
Ma voiture : Seat Leon 3 Cupra 265 DSG6 de 2015 (ReMo38)

330d Luxe Pack M de 2007 (ReMo38)-Vendu
Donateur depuis le : 28 mars 2018
A remercié : 268 fois
A été remercié : 839 fois
Âge : 35

Re: Bug du forum : c'est ici

Message par ReMo38 » ven. 24 nov. 2017 17:15

:langue: :langue: :cote: :cote:



Avatar du membre
Lor@n
Messages : 11999
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » ven. 24 nov. 2017 17:32

Retour du FAI, ils ont re activer un paramètre que ne s'était pas mis à jour lors du transfert, tenez moi au courant si il y a de nouveau des problèmes lors de l'envoi des fichiers joints.

Ceux perdus le 16 octobres devraient être renvoyer par la FAI depuis un de leur backup



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » ven. 24 nov. 2017 17:49

:merci: :super:



Avatar du membre
ReMo38
Messages : 14262
Enregistré le : ven. 22 avr. 2016 23:08
Prénom : Rémy
Département : 38
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Phase : Phase 3
Année du véhicule : 2015
Ma voiture : Seat Leon 3 Cupra 265 DSG6 de 2015 (ReMo38)

330d Luxe Pack M de 2007 (ReMo38)-Vendu
Donateur depuis le : 28 mars 2018
A remercié : 268 fois
A été remercié : 839 fois
Âge : 35

Re: Bug du forum : c'est ici

Message par ReMo38 » ven. 24 nov. 2017 18:12

Cool merci Lor@n :super:



Avatar du membre
Tony32600
Messages : 1529
Enregistré le : sam. 7 oct. 2017 09:36
Prénom : Tony
Département : 32
Voiture : 328i
Modèle : E46 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2000
Ma voiture : BMW E46 328CI
Donateur depuis le : 11 juil. 2018
A remercié : 48 fois
A été remercié : 53 fois
Âge : 25
Contact :

Re: Bug du forum : c'est ici

Message par Tony32600 » lun. 27 nov. 2017 12:04

500 internal server error vers 11H..



Avatar du membre
airliner33
Messages : 19659
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 296 fois
A été remercié : 1392 fois
Âge : 31

Re: Bug du forum : c'est ici

Message par airliner33 » lun. 27 nov. 2017 12:08

Tony32600 » lun. 27 nov. 2017 12:04 a écrit :500 internal server error vers 11H..
Ma vie s'est arrêtée pendant 1h :cyp
Du coup j'ai travaillé :gene:



Avatar du membre
LeBosch
Mode circuit activé
Mode circuit activé
Messages : 5918
Enregistré le : mar. 1 nov. 2016 13:32
Prénom : David
Département : 38 (isère) proche de vienne
Voiture : Autre BMW
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : 325i Luxe de 2006 (LeBosch)
A remercié : 544 fois
A été remercié : 240 fois
Âge : 28

Re: Bug du forum : c'est ici

Message par LeBosch » lun. 27 nov. 2017 14:01

Idem heureusement qu'ma pause déjeuner d'une heure était de 11h à 14h . ^^



Avatar du membre
Lor@n
Messages : 11999
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » lun. 27 nov. 2017 15:39

Lor@n » 24 nov. 2017, 14:40 a écrit :Je viens de remarqué que tous les fichiers joint du 16 octobre n'existe plus, ce qui correspond pile au jour ou le FAI a mis en place le nouveau VPS, je vois avec lui, mais j'ai bien peur que 24H de fichiers joints soient perdus
bonjour,
Les photos perdus ont été récuperé :hello:
Ces utilisateurs ont remercié l’auteur Lor@n pour son message :
ReMo38 (lun. 27 nov. 2017 19:54)
Classement : 4%



Avatar du membre
Bast59
Start engagé
Start engagé
Messages : 689
Enregistré le : dim. 23 avr. 2017 23:04
Département : 59
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2008
Ma voiture : A renseigner
A remercié : 22 fois
A été remercié : 93 fois

Re: Bug du forum : c'est ici

Message par Bast59 » dim. 14 janv. 2018 09:52

Salut,

Je sais pas si ça le fait à certains d'entre vous aussi, mais depuis hier quand je navigue sur le forum depuis mon tél (pas avec tapatalk) la session se déconnecte toute seule. Genre je vais cliquer pour aller sur un topic en étant connecté, et quand la page du topic s'affiche, j'ai été déconnecté entre deux. Ça peut arriver 4 ou 5 fois en 15mn



Avatar du membre
Bast59
Start engagé
Start engagé
Messages : 689
Enregistré le : dim. 23 avr. 2017 23:04
Département : 59
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2008
Ma voiture : A renseigner
A remercié : 22 fois
A été remercié : 93 fois

Re: Bug du forum : c'est ici

Message par Bast59 » ven. 26 janv. 2018 07:55

Hello,

Personne d'autre n'est touché par le problème cité plus haut ?? Parce que c'est vraiment relou sérieux ... Ceux qui sont sur leur tel, vous passez par tapatalk ou pas ?



Avatar du membre
Lor@n
Messages : 11999
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » ven. 26 janv. 2018 08:00

Aucun soucis sur mon téléphone.
Tout en bas du forum clique sur supprimer les cookie puis
Supprime tes cookie de ton explorateur et ton cache de navigation.



Avatar du membre
ReMo38
Messages : 14262
Enregistré le : ven. 22 avr. 2016 23:08
Prénom : Rémy
Département : 38
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Phase : Phase 3
Année du véhicule : 2015
Ma voiture : Seat Leon 3 Cupra 265 DSG6 de 2015 (ReMo38)

330d Luxe Pack M de 2007 (ReMo38)-Vendu
Donateur depuis le : 28 mars 2018
A remercié : 268 fois
A été remercié : 839 fois
Âge : 35

Re: Bug du forum : c'est ici

Message par ReMo38 » ven. 26 janv. 2018 09:01

Pareil aucun souci sur iPhone et iPad



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »