Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Avatar du membre
Lor@n
Messages : 11999
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » mer. 26 avr. 2017 10:37

En fait l'heure est régler par le serveur du forum qui est chez notre hebergeur, je n'ai pas la main dessus.



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
mlg547
Start engagé
Start engagé
Messages : 501
Enregistré le : lun. 30 déc. 2013 19:50
Département : 94
Voiture : 325d
Modèle : E91 (Touring)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 325 D, Sport Design, 2007 (mlg547)
A remercié : 5 fois
A été remercié : 26 fois
Âge : 50

Re: Bug du forum : c'est ici

Message par mlg547 » mer. 26 avr. 2017 10:40

OK merci Lor@n



Avatar du membre
Murphy
Messages : 6755
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 264 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » ven. 13 oct. 2017 07:28

Bonjour Lor@n,

as tu moyen de me redonner les droits pour accéder à la page d'accueil du site ? (portail avec la photo du concours)

Suite au crash je les ai perdus.

Merci


BMW X1 E84 20d 184ch // M Sport

Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » ven. 13 oct. 2017 12:34

salut
quand tu clic sur la bannière en haut de la page tu n as plus la page d accueil c ça?



Avatar du membre
Murphy
Messages : 6755
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 264 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » ven. 13 oct. 2017 12:39

oui c'est ça


BMW X1 E84 20d 184ch // M Sport

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Lor@n
Messages : 11999
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » ven. 13 oct. 2017 19:32

Cela doit fonctionner à présent,
Des permissions avaient sautées suite au crash



Avatar du membre
gfbmw
Messages : 1267
Enregistré le : lun. 2 févr. 2015 19:19
Département : yvelines
Voiture : 320d
Modèle : F31 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2013
Ma voiture : 320da M SPORT de 2013 blue estoril (gfbmw) New jantes 704M(p16))
Donateur depuis le : 28 déc. 2018
A remercié : 33 fois
A été remercié : 37 fois
Âge : 48

Re: Bug du forum : c'est ici

Message par gfbmw » ven. 13 oct. 2017 19:45

j'ai du mal a me connecter j ai un message qui me dis trop de connexions :rougefach :rougefach :rougefach :rougefach



Avatar du membre
Murphy
Messages : 6755
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 264 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » ven. 13 oct. 2017 20:21

Ca marche merci :)


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
ReMo38
Messages : 14262
Enregistré le : ven. 22 avr. 2016 23:08
Prénom : Rémy
Département : 38
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Phase : Phase 3
Année du véhicule : 2015
Ma voiture : Seat Leon 3 Cupra 265 DSG6 de 2015 (ReMo38)

330d Luxe Pack M de 2007 (ReMo38)-Vendu
Donateur depuis le : 28 mars 2018
A remercié : 268 fois
A été remercié : 839 fois
Âge : 35

Re: Bug du forum : c'est ici

Message par ReMo38 » mer. 18 oct. 2017 14:33

SALUt Lor@n, certaines photos ne s’affiche plus, une solution ?
:merci:



Avatar du membre
Lor@n
Messages : 11999
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » mer. 18 oct. 2017 15:28

Ou çà par exemple ?



Avatar du membre
ReMo38
Messages : 14262
Enregistré le : ven. 22 avr. 2016 23:08
Prénom : Rémy
Département : 38
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Phase : Phase 3
Année du véhicule : 2015
Ma voiture : Seat Leon 3 Cupra 265 DSG6 de 2015 (ReMo38)

330d Luxe Pack M de 2007 (ReMo38)-Vendu
Donateur depuis le : 28 mars 2018
A remercié : 268 fois
A été remercié : 839 fois
Âge : 35

Re: Bug du forum : c'est ici

Message par ReMo38 » mer. 18 oct. 2017 16:29

Ah bah c’est revenu :hehe: mais sur ma prez javais des photo qui ne s’affichaient plus :super:



Avatar du membre
Lor@n
Messages : 11999
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » mer. 18 oct. 2017 17:31

ouf impec



Avatar du membre
ReMo38
Messages : 14262
Enregistré le : ven. 22 avr. 2016 23:08
Prénom : Rémy
Département : 38
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Phase : Phase 3
Année du véhicule : 2015
Ma voiture : Seat Leon 3 Cupra 265 DSG6 de 2015 (ReMo38)

330d Luxe Pack M de 2007 (ReMo38)-Vendu
Donateur depuis le : 28 mars 2018
A remercié : 268 fois
A été remercié : 839 fois
Âge : 35

Re: Bug du forum : c'est ici

Message par ReMo38 » ven. 24 nov. 2017 11:04

Salut Lor@n, il arrive qu’il y ai de souci bug pour les photos, voir ce membre 335i E92 DKG M de 2009 (TomLopez), il m’arrive aussi que ça ne fonctionne pas (j’ai un triangle jaune qui dit déplacement impossible) et j’ai des photos qui ne s’affichent plus 330d Luxe Pack M de 2007 (ReMo38) - Duplex P.91

Merci :merci:



Avatar du membre
Murphy
Messages : 6755
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 264 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » ven. 24 nov. 2017 14:33

La limitation est peut être repassée à 1Mo suite au crash ?


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
ReMo38
Messages : 14262
Enregistré le : ven. 22 avr. 2016 23:08
Prénom : Rémy
Département : 38
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Phase : Phase 3
Année du véhicule : 2015
Ma voiture : Seat Leon 3 Cupra 265 DSG6 de 2015 (ReMo38)

330d Luxe Pack M de 2007 (ReMo38)-Vendu
Donateur depuis le : 28 mars 2018
A remercié : 268 fois
A été remercié : 839 fois
Âge : 35

Re: Bug du forum : c'est ici

Message par ReMo38 » ven. 24 nov. 2017 14:37

Non je pense pas parce que j’arrive à mettre d’autres photos.



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »