Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Avatar du membre
Wil951
Sixième testée
Sixième testée
Messages : 4757
Enregistré le : mar. 27 août 2013 00:39
Département : 78
Voiture : 330i
Modèle : E91 (Touring)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : Ma voiture
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Wil951 » mer. 7 oct. 2015 10:02

C'est pas la premiere fois que j'ai une pub à la c** qui monte et que je n'arrive plus à fermer ensuite.. obligé de fermer le navigateur pour revenir sur une fenetre sans pub.

Quand tu tapes un message et que tu dois tout reecrire c'est relou..! :triste2:


Une idee..? je sais pas si ca vient du fofo..

Sur iphone Ios9 et le navigateur c'est Puffin

Ca donne ça :


57B5E052-098E-4B05-ACCB-C802A7F5D6BB.PNG
57B5E052-098E-4B05-ACCB-C802A7F5D6BB.PNG (392.88 Kio) Vu 687 fois


( Oo ((())) oO )

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Murphy
Messages : 6756
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 263 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » mer. 7 oct. 2015 10:14

Je te rassure j'ai le même problème sur certains sites.
Je ne pense pas que ce soit spécifique au forum.


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
psy460
moulin à paroles
moulin à paroles
Messages : 15541
Enregistré le : mar. 2 avr. 2013 15:07
Département : 60 - oise
Voiture : 318d
Modèle : E90 (Berline)
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
Image
A remercié : 2 fois
A été remercié : 10 fois
Âge : 30

Re: Bug du forum : c'est ici

Message par psy460 » mer. 7 oct. 2015 10:18

soit c'est phpbb soit votre navigateur a un malware, mais sur android jamais vu encore.


Image

Avatar du membre
Murphy
Messages : 6756
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 263 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » mer. 7 oct. 2015 10:34

Je ne pense pas. Je l'ai quand je vais sur les sites mobiles de lemonde.fr ou lepoint.fr par exemple.

En fait ça se produit quand je scrolle avant que la pub ne se soit affichée. Du coup on ne voit que le bas de la pub et on n'a pas accès à la croix de fermeture de cette pub étant donné qu'à cause de la pub, on ne peut plus scroller...


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Wil951
Sixième testée
Sixième testée
Messages : 4757
Enregistré le : mar. 27 août 2013 00:39
Département : 78
Voiture : 330i
Modèle : E91 (Touring)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : Ma voiture
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Wil951 » mer. 7 oct. 2015 11:24

Ben moi tu vois j'ai quand même accès a la croix pour fermer mais quand je vais dessus ca me relance la video.. j'ai l'impression que c'est toujours la même en plus ( pas sûr)

c'est quoi un malware..? Chinois pour moi toussa..
Pas de soluce alors.?


( Oo ((())) oO )

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
psy460
moulin à paroles
moulin à paroles
Messages : 15541
Enregistré le : mar. 2 avr. 2013 15:07
Département : 60 - oise
Voiture : 318d
Modèle : E90 (Berline)
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
Image
A remercié : 2 fois
A été remercié : 10 fois
Âge : 30

Re: Bug du forum : c'est ici

Message par psy460 » mer. 7 oct. 2015 11:31

une appli qui t'incruste des pubs dans tes pages web.
Mais sur android ou ios j'en ai jamais vu.


Image

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » ven. 9 oct. 2015 13:19

Cela ne viens pas du forum, en effet, et pour plusieur raison :

- avec plus de 1000 messages, la pub n'est pas activé sur le forum
- je n'intègre pas ce format de pub
- il n'y a pas de croix pour fermer mes pub.

Il s'agit d'une appli installé sur ton téléphone qui te cause ce souci.

:)



Avatar du membre
Elkantar
Mode circuit activé
Mode circuit activé
Messages : 7805
Enregistré le : mer. 15 janv. 2014 19:55
Département : 01
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Elkantar » sam. 10 oct. 2015 19:44

J'aurais pas dit mieux. Pour moi c'est même ton navigateur qui fait ca


BMW 318 D Pack Luxe
Peugeot 308 GTI [/center]
Un petit like sur ma page SVP : https://www.facebook.com/elkantar84

Avatar du membre
Ratatouille98
Messages : 1649
Enregistré le : lun. 16 juin 2014 22:24
Département : Suisse VD
Voiture : 325d
Modèle : E90 (Berline)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : FORD Mustang GT Premium US de 2015 (Ratatouille98) Feux US avec badge GT

325d Pack M de 2010 Bleu Le Mans (Ratatouille98)

325i xDrive de 2010 (Ratatouille98) Rétrofit : régulateur de vitesse
Donateur depuis le : 28 mars 2018
A remercié : 2 fois
A été remercié : 57 fois
Âge : 22

Re: Bug du forum : c'est ici

Message par Ratatouille98 » ven. 30 oct. 2015 19:36

C'est quand qu'on va passer à l'heure d'hiver sur ce forum ? :intello:



Avatar du membre
Murphy
Messages : 6756
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 263 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » ven. 30 oct. 2015 20:37

Ah effectivement j'avais pas remarqué :siffle:


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
cece1508
Pilote confirmé
Pilote confirmé
Messages : 10938
Enregistré le : mer. 28 mars 2012 12:45
Prénom : Cedric
Département : Ile de France - 92 sud
Voiture : 320d
Modèle : Autre
Phase : Phase 1
Année du véhicule : 2012
Ma voiture : Mon bijou
A remercié : 0
A été remercié : 3 fois
Âge : 47
Contact :

Re: Bug du forum : c'est ici

Message par cece1508 » sam. 31 oct. 2015 08:09

Ratatouille98 a écrit :C'est quand qu'on va passer à l'heure d'hiver sur ce forum ? :intello:
Dans le panneau de l'utilisateur, préférences forum, tu mets "non" à heure d'été en vigueur. :hello:


Afin de vous imprégner de l'ambiance du forum qui est basé sur l'esprit de partage des connaissances,
je vous invite à aller faire un tour sur les pages suivantes si vous ne l'avez pas déjà fait :
Le règlement du forum
Règle de présentation de votre véhicule
___________________________________

Ma galerie photo : https://cecephotos.piwigo.com
Image

Avatar du membre
PeyoEuskadi
Messages : 3518
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » sam. 31 oct. 2015 09:40

Bien vu ;-)



Avatar du membre
Ratatouille98
Messages : 1649
Enregistré le : lun. 16 juin 2014 22:24
Département : Suisse VD
Voiture : 325d
Modèle : E90 (Berline)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : FORD Mustang GT Premium US de 2015 (Ratatouille98) Feux US avec badge GT

325d Pack M de 2010 Bleu Le Mans (Ratatouille98)

325i xDrive de 2010 (Ratatouille98) Rétrofit : régulateur de vitesse
Donateur depuis le : 28 mars 2018
A remercié : 2 fois
A été remercié : 57 fois
Âge : 22

Re: Bug du forum : c'est ici

Message par Ratatouille98 » sam. 31 oct. 2015 09:57

cece1508 a écrit :
Ratatouille98 a écrit :C'est quand qu'on va passer à l'heure d'hiver sur ce forum ? :intello:
Dans le panneau de l'utilisateur, préférences forum, tu mets "non" à heure d'été en vigueur. :hello:
:merci:
j'avais pensé que ça se ferait automatiquement



Avatar du membre
Murphy
Messages : 6756
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 263 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » sam. 31 oct. 2015 10:16

Ah, c'est à nous de changer ? Etonnant :0


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Murphy
Messages : 6756
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 263 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » sam. 31 oct. 2015 10:26

En fait, je pensais même que c'était l'heure du serveur qui était remise à jour.


BMW X1 E84 20d 184ch // M Sport

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »