Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Avatar du membre
thedjerome
Mode circuit activé
Mode circuit activé
Messages : 6639
Enregistré le : sam. 3 sept. 2011 16:08
Département : 13
Voiture : Autre Marque
Modèle : Z4
Transmission : Automatique
Année du véhicule : 2011
Ma voiture : Porsche Cayenne II diesel [958]
A remercié : 0
A été remercié : 2 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par thedjerome » dim. 30 août 2015 22:06

lol777 a écrit :Mon compte a ete visiblement piraté par un petit rageux. Vous pouvez m'aider les gars car c'est pas cool cette mauvaise blague. Voici l'image.
Image
On dirait mon avatar ... Lol


- Porsche Lifestyle -

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
lol777
Mode circuit activé
Mode circuit activé
Messages : 5126
Enregistré le : mar. 25 déc. 2012 17:02
Département : Idf
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : 335d :m:
A remercié : 1 fois
A été remercié : 2 fois
Âge : 42

Re: Bug du forum : c'est ici

Message par lol777 » dim. 30 août 2015 22:12

J'ai enfin trouvé le coupable :mrgreen:



Avatar du membre
Bilal2
Start engagé
Start engagé
Messages : 680
Enregistré le : sam. 25 avr. 2015 09:56
Prénom : Bilal
Département : Paris
Voiture : Autre BMW
Modèle : Série 1
Phase : Phase 2
Année du véhicule : 2009
Ma voiture : 135ia E88
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Bilal2 » dim. 30 août 2015 22:19

thedjerome a écrit :
lol777 a écrit :Mon compte a ete visiblement piraté par un petit rageux. Vous pouvez m'aider les gars car c'est pas cool cette mauvaise blague. Voici l'image.
Image
On dirait mon avatar ... Lol
:mdr2:


Envoyé de mon iPad 18



Avatar du membre
Wil951
Sixième testée
Sixième testée
Messages : 4753
Enregistré le : mar. 27 août 2013 00:39
Département : 78
Voiture : 330i
Modèle : E91 (Touring)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : Ma voiture
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Wil951 » jeu. 17 sept. 2015 17:10

Je suis ettonné de pas voir la magnifique photo de Woodpecker sur le portail.. :/
c un oubli ou j’ai loupé un episode..?


( Oo ((())) oO )

Avatar du membre
Elkantar
Mode circuit activé
Mode circuit activé
Messages : 7790
Enregistré le : mer. 15 janv. 2014 19:55
Département : 01
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Elkantar » jeu. 17 sept. 2015 18:04

Vide le cache de ton navigateur ;) ou appuie sur f5


BMW 318 D Pack Luxe
Peugeot 308 GTI [/center]
Un petit like sur ma page SVP : https://www.facebook.com/elkantar84

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
psy460
moulin à paroles
moulin à paroles
Messages : 15541
Enregistré le : mar. 2 avr. 2013 15:07
Département : 60 - oise
Voiture : 318d
Modèle : E90 (Berline)
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
Image
A remercié : 2 fois
A été remercié : 11 fois
Âge : 30

Re: Bug du forum : c'est ici

Message par psy460 » jeu. 17 sept. 2015 18:25

Ctrl +f5

Envoyé de mon PLK-L01 en utilisant Tapatalk


Image

Avatar du membre
Elkantar
Mode circuit activé
Mode circuit activé
Messages : 7790
Enregistré le : mer. 15 janv. 2014 19:55
Département : 01
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Elkantar » jeu. 17 sept. 2015 18:53

Correct :)


BMW 318 D Pack Luxe
Peugeot 308 GTI [/center]
Un petit like sur ma page SVP : https://www.facebook.com/elkantar84

Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » jeu. 17 sept. 2015 19:27

a mon avis faut que lor@n passe pour la mettre a jour......



Avatar du membre
Murphy
Messages : 6759
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » jeu. 17 sept. 2015 20:57

Oui moi je vois toujours celle de Mougwai.


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
foxis
Start engagé
Start engagé
Messages : 1144
Enregistré le : mer. 21 sept. 2011 22:57
Département : Sud
Voiture : 320d
Modèle : E90 (Berline)
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : [ Cliquer pour afficher l’image externe non https ]
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par foxis » jeu. 17 sept. 2015 23:23

Moi aussi comme tout le monde 8/



Avatar du membre
Wil951
Sixième testée
Sixième testée
Messages : 4753
Enregistré le : mar. 27 août 2013 00:39
Département : 78
Voiture : 330i
Modèle : E91 (Touring)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : Ma voiture
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Wil951 » ven. 18 sept. 2015 00:56

Ahhhh....


Psy et Elkantar arrivent à la voir on dirait.. :hehe:


( Oo ((())) oO )

Avatar du membre
psy460
moulin à paroles
moulin à paroles
Messages : 15541
Enregistré le : mar. 2 avr. 2013 15:07
Département : 60 - oise
Voiture : 318d
Modèle : E90 (Berline)
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
Image
A remercié : 2 fois
A été remercié : 11 fois
Âge : 30

Re: Bug du forum : c'est ici

Message par psy460 » ven. 18 sept. 2015 10:30

Non non moi je suis sur tapatalk alors je vois pas lol. Si loran l'a pas changée personne la verra.

Envoyé de mon PLK-L01 en utilisant Tapatalk


Image

Avatar du membre
Murphy
Messages : 6759
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » sam. 19 sept. 2015 09:15

Ah ça y est, la photo de Woodpecker y est :super:


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Elkantar
Mode circuit activé
Mode circuit activé
Messages : 7790
Enregistré le : mer. 15 janv. 2014 19:55
Département : 01
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Elkantar » sam. 19 sept. 2015 09:16

idem, tapatalk en ce moment :) pas le temps d'ouvrir un pc :)


BMW 318 D Pack Luxe
Peugeot 308 GTI [/center]
Un petit like sur ma page SVP : https://www.facebook.com/elkantar84

Avatar du membre
Murphy
Messages : 6759
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » dim. 20 sept. 2015 22:26

Lor@n a écrit :J'ai nettoyé le cache du forum avec des tempêtes vérifiés.
Merci de me tenir au courant.

Pour moi le souci vient d'un paramètre externe qui vous est propre car il est singulier sur votre compte et non répétitif sur d'autres membres.
Sans corrélations multiples je ne peux pas valider de protocole de recherche ciblé.
Lor@n, pour info, je ne vois de nouveau plus les notifications pour les MP...


BMW X1 E84 20d 184ch // M Sport

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »