Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » dim. 14 juin 2015 10:53

Moi c'est sur pc avec IE11. Mais là j'ai pas de mp pour vérifier lol


BMW X1 E84 20d 184ch // M Sport

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » dim. 14 juin 2015 10:56

Je viens de t'en envoyé un. :ange:



Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » dim. 14 juin 2015 11:04

Ca ne s'affiche pas.
Le paramètres de mise à jour de mon cache est en automatique.
Image1.jpg
Image1.jpg (161.89 Kio) Vu 397 fois


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » dim. 14 juin 2015 11:06

Je viens de tester sur mon mobile en passant par le navigateur et c'est pareil : ça me met 0 nouveau MP sur la même copie écran que toi Lor@n.
Et c'est pareil sur la page d'index : je n'ai pas d'indicateur "1 nouveau message privé" comme toi.


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » dim. 14 juin 2015 11:09

Idem quand je fais actualiser sur pc et sur mobile (ce qui devrait normalement recharger tout le contenu du site) : toujours 0 nouveau MP.
Pourtant le message de lolo est bien là en non lu.


BMW X1 E84 20d 184ch // M Sport

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » dim. 14 juin 2015 11:40

Dans ton panneau utilisateur puis dans préférance du forum, la case "m'avertir des nouveaux messages privée" "et ouvrir un pop up" est elle cochée ?



Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » dim. 14 juin 2015 12:19

J'ai m'avertir à Oui et la popup à Non.


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » dim. 14 juin 2015 12:40

Quand j'active la popup rien ne se passe.


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » dim. 14 juin 2015 13:21

alors là je ne voit pas!
qui s'amuse à lire tes mp avant toi :mrgreen:

tu n'as jamais eu les notification comme dans mes screen ?



Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » dim. 14 juin 2015 13:28

Non je n'ai pas souvenir d'avoir vu ces notifications, ou alors il y a longtemps.

Je viens de purger mon cache IE et c'est pareil.
Donc pour moi ça vient du site.
Et personne ne lit mes messages, celui de lolo est toujours en non lu :mrgreen:

Ce n'est pas très grave mais c'est juste que du coup souvent je ne vois pas que j'ai un MP.
Le message de cece par exemple pour le concours photo je ne l'ai vu que plusieurs jours après.


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » dim. 14 juin 2015 13:35

Le seul endroit où ça marche c'est ici :
Image2.jpg
Image2.jpg (145.56 Kio) Vu 392 fois


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Elkantar
Mode circuit activé
Mode circuit activé
Messages : 7790
Enregistré le : mer. 15 janv. 2014 19:55
Département : 01
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Elkantar » dim. 14 juin 2015 14:03

Meme chose pour moi sur firefox :)


BMW 318 D Pack Luxe
Peugeot 308 GTI [/center]
Un petit like sur ma page SVP : https://www.facebook.com/elkantar84

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » dim. 14 juin 2015 14:06

autre piste, avez vous essayer de vider votre boite au cas ou elle serait pleine?



Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » dim. 14 juin 2015 15:02

Je viens de purger pas mal de messages dans les boites d'envoi et de réception.
Il doit m'en rester une quinzaine par boite.
Mais ça ne change rien.


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
PeyoEuskadi
Messages : 3512
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » dim. 14 juin 2015 15:42

De mémoire. De ce que j'ai analysé pour moi, ayant effectivement quelque fois raté des notifications...

Si tu reçois un MP et que tu rates la notification initiale, lors de la connexion suivante, le compteur est à 0.
La trace visible est alors la copie d'écran de Murphy de 13 h. 35
Je crois.



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »