Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Avatar du membre
PeyoEuskadi
Messages : 3518
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » dim. 12 avr. 2015 09:53

Pas de problème sur ChromeBook, Chrome mais comme la taille de l'image aurait tendance à s'adapter au niveau de zoom, si tu as un zoom faible, l'image "en profite" et occupe la place laissée libre et créée un déséquilibre flagrant texte / image.



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » dim. 12 avr. 2015 09:59

sur Chrome je n'avais aucun souci aussi, bizarre.
Enfin bref, je l'ai redimensionné en dur, comme çà pas de souci



Avatar du membre
Murphy
Messages : 6756
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 263 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » dim. 12 avr. 2015 10:04

Je confirme, c'est corrigé !


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Elkantar
Mode circuit activé
Mode circuit activé
Messages : 7805
Enregistré le : mer. 15 janv. 2014 19:55
Département : 01
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Elkantar » dim. 12 avr. 2015 10:29

idem probleme réglé :)


BMW 318 D Pack Luxe
Peugeot 308 GTI [/center]
Un petit like sur ma page SVP : https://www.facebook.com/elkantar84

Avatar du membre
thedjerome
Mode circuit activé
Mode circuit activé
Messages : 6651
Enregistré le : sam. 3 sept. 2011 16:08
Département : 13
Voiture : Autre Marque
Modèle : Z4
Transmission : Automatique
Année du véhicule : 2011
Ma voiture : Porsche Cayenne II diesel [958]
A remercié : 0
A été remercié : 2 fois
Âge : 37

Re: Bug du forum : c'est ici

Message par thedjerome » dim. 19 avr. 2015 23:30

Bonne idée la section bon plan garage, en PACA, il manque le département des bouches du Rhône (13)


- Porsche Lifestyle -

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
psy460
moulin à paroles
moulin à paroles
Messages : 15541
Enregistré le : mar. 2 avr. 2013 15:07
Département : 60 - oise
Voiture : 318d
Modèle : E90 (Berline)
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
Image
A remercié : 2 fois
A été remercié : 10 fois
Âge : 30

Re: Bug du forum : c'est ici

Message par psy460 » sam. 2 mai 2015 12:32

Dis moi lor@n, il y a une limite de caractère par post sur le forum ?
Je m’apprête a faire un tres long tuto, je voudrais savoir si je vais devoir le découper sur deux posts ou pas.


Image

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » sam. 2 mai 2015 12:48

Oui, 60.000 caractères
Dis moi si cela suffit



Avatar du membre
psy460
moulin à paroles
moulin à paroles
Messages : 15541
Enregistré le : mar. 2 avr. 2013 15:07
Département : 60 - oise
Voiture : 318d
Modèle : E90 (Berline)
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
Image
A remercié : 2 fois
A été remercié : 10 fois
Âge : 30

Re: Bug du forum : c'est ici

Message par psy460 » sam. 2 mai 2015 12:56

ca devrait le faire ca fait environ 10000 mots c'est assez je pense ;)


Image

Avatar du membre
Murphy
Messages : 6756
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 263 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » sam. 2 mai 2015 12:57

Faut voir la moyenne de lettres par mot :cote:


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
psy460
moulin à paroles
moulin à paroles
Messages : 15541
Enregistré le : mar. 2 avr. 2013 15:07
Département : 60 - oise
Voiture : 318d
Modèle : E90 (Berline)
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
Image
A remercié : 2 fois
A été remercié : 10 fois
Âge : 30

Re: Bug du forum : c'est ici

Message par psy460 » dim. 3 mai 2015 13:33

5.5 en francais


Image

Avatar du membre
Murphy
Messages : 6756
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 263 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » lun. 4 mai 2015 07:06

Avec les espaces ça fait 6.5 [emoji6]


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Murphy
Messages : 6756
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 263 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » ven. 12 juin 2015 22:14

C'est bizarre, ça m'affiche toujours 0 nouveau MP même quand j'ai un message.
Par exemple, je n'avais pas vu le MP de cece pour le vote du concours.
Il n'y a que moi qui ait ce problème ?


BMW X1 E84 20d 184ch // M Sport

Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » sam. 13 juin 2015 23:04

ca marche bien pour moi.....



Avatar du membre
Elkantar
Mode circuit activé
Mode circuit activé
Messages : 7805
Enregistré le : mer. 15 janv. 2014 19:55
Département : 01
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Elkantar » sam. 13 juin 2015 23:09

Jai le même soucis :)


BMW 318 D Pack Luxe
Peugeot 308 GTI [/center]
Un petit like sur ma page SVP : https://www.facebook.com/elkantar84

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » dim. 14 juin 2015 10:47

Fonctionnel chez moi :
mp1.jpg
mp2.jpg
mp2.jpg (153.63 Kio) Vu 448 fois

Le soucis est sur PC ? sur smartphone? avec quel OS ? quel navigateur ?



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »