Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Avatar du membre
WHISBONEASH
Messages : 1379
Enregistré le : sam. 4 oct. 2014 07:12
Département : 47
Voiture : 318d
Modèle : Autre
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2013
Ma voiture : 318D Sport 2013 (WHIS) Miss Black/ PC M PERF
Donateur depuis le : 28 mars 2018
A remercié : 6 fois
A été remercié : 15 fois

Re: Bug du forum : c'est ici

Message par WHISBONEASH » mer. 1 avr. 2015 07:42

Bizarre ce petit bug "horaire" concernant mon dernier post A cette heure là je n'étais pas sur le forum, j'avais posté ce message aux alentours de 19h00 8/
http://www.bmw-serie3.com/phpbb3/viewto ... 59&t=14765" onclick="window.open(this.href);return false;



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » mer. 1 avr. 2015 12:05

WHISBONEASH a écrit :Bizarre ce petit bug "horaire" concernant mon dernier post A cette heure là je n'étais pas sur le forum, j'avais posté ce message aux alentours de 19h00 8/
http://www.bmw-serie3.com/phpbb3/viewto ... 59&t=14765" onclick="window.open(this.href);return false;
le forum était peut etre en mode hiver+2.



Avatar du membre
PeyoEuskadi
Messages : 3508
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » mer. 1 avr. 2015 12:07

Hiver, c'est +1
Été, c'est +2

Je crois effectivement avoir lu que Lor@n avait tardé sur le passage à l'heure d'été.



Avatar du membre
Lor@n
Messages : 12015
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 249 fois
A été remercié : 221 fois
Âge : 39

Re: Bug du forum : c'est ici

Message par Lor@n » mer. 1 avr. 2015 12:17

Passage à l'heure d'été effectué pour tous le monde



Avatar du membre
Flo335i
Passage en seconde
Passage en seconde
Messages : 1731
Enregistré le : jeu. 6 juin 2013 23:24
Prénom : Florian
Département : 91
Voiture : 335i
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335i e92
A remercié : 0
A été remercié : 0
Âge : 30

Re: Bug du forum : c'est ici

Message par Flo335i » mer. 8 avr. 2015 14:22

Bug affichage sur iPhone depuis ce matin aux alentours de 10h jusqu'à maintenant.
image.jpg



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Ninik2a
Sixième testée
Sixième testée
Messages : 4233
Enregistré le : jeu. 31 juil. 2014 22:29
Département : Corse-du-Sud
Voiture : Autre BMW
Modèle : Série 1
Phase : Phase 2
Année du véhicule : 2011
Ma voiture : 123D E81 "Edition Sport"
A remercié : 0
A été remercié : 11 fois
Âge : 45
Contact :

Re: Bug du forum : c'est ici

Message par Ninik2a » mer. 8 avr. 2015 14:39

Ce type d'affichage "bizarroïde" a été signalé sur la page précédente et semble propre à Safari...
As-tu essayé de recharger la page pour tenter de revenir à un affichage normal ? Ça marche généralement chez moi...
Sinon, sur l'iPhone, aller dans Réglages :fl: Safari :fl: Avancé (tout en bas) :fl: Données de sites :fl: Afficher tous les sites :fl: Supprimer (tout en bas...)


Image

Avatar du membre
Flo335i
Passage en seconde
Passage en seconde
Messages : 1731
Enregistré le : jeu. 6 juin 2013 23:24
Prénom : Florian
Département : 91
Voiture : 335i
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335i e92
A remercié : 0
A été remercié : 0
Âge : 30

Re: Bug du forum : c'est ici

Message par Flo335i » mer. 8 avr. 2015 14:56

Nickel merci Ninik ;)



Avatar du membre
Elkantar
Mode circuit activé
Mode circuit activé
Messages : 7790
Enregistré le : mer. 15 janv. 2014 19:55
Département : 01
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Elkantar » dim. 12 avr. 2015 08:34

l'image du forum (celle de psy sur le portail) est énorme, c'est normal ou ca vient de moi ?


BMW 318 D Pack Luxe
Peugeot 308 GTI [/center]
Un petit like sur ma page SVP : https://www.facebook.com/elkantar84

Avatar du membre
Murphy
Messages : 6881
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 98 fois
A été remercié : 276 fois
Âge : 42

Re: Bug du forum : c'est ici

Message par Murphy » dim. 12 avr. 2015 08:59

Non c'est pareil chez moi :siffle:


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
PeyoEuskadi
Messages : 3508
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » dim. 12 avr. 2015 09:05

Cela peut dépendre de votre niveau de zoom dans votre logiciel.



Avatar du membre
Murphy
Messages : 6881
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 98 fois
A été remercié : 276 fois
Âge : 42

Re: Bug du forum : c'est ici

Message par Murphy » dim. 12 avr. 2015 09:18

Heu... je ne pense pas. Tout le reste du site est de taille normale et je suis à 100% en zoom.
C'est plutôt un problème de dimensionnement dans la balise html img. Ou sinon il faudrait réduire la taille de l'image initiale.


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Lor@n
Messages : 12015
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 249 fois
A été remercié : 221 fois
Âge : 39

Re: Bug du forum : c'est ici

Message par Lor@n » dim. 12 avr. 2015 09:21

Le redimensionement est automatique. Je n'ai aucun soucis sur mes mobiles Samsung et sony. Je peux avoir un screen?
Screenshot_2015-04-12-09-19-22.png



Avatar du membre
Murphy
Messages : 6881
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 98 fois
A été remercié : 276 fois
Âge : 42

Re: Bug du forum : c'est ici

Message par Murphy » dim. 12 avr. 2015 09:27

En fait le problème est sur mon PC. J'utilise IE11.
Image1.jpg


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Lor@n
Messages : 12015
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 249 fois
A été remercié : 221 fois
Âge : 39

Re: Bug du forum : c'est ici

Message par Lor@n » dim. 12 avr. 2015 09:30

Ahhh ok.
En effet je redimensione l'image de psy.
Comme ton pc accepte cette grosse résolution, il l'affiche.
Je fait ça dans la matinée merci pour le retour.



Avatar du membre
Elkantar
Mode circuit activé
Mode circuit activé
Messages : 7790
Enregistré le : mer. 15 janv. 2014 19:55
Département : 01
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Elkantar » dim. 12 avr. 2015 09:44

idem pour moi sur FF :)

impec que tu es deja trouvé le pb :)


BMW 318 D Pack Luxe
Peugeot 308 GTI [/center]
Un petit like sur ma page SVP : https://www.facebook.com/elkantar84

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »