Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Avatar du membre
Lor@n
Messages : 11999
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » mer. 28 janv. 2015 21:50

Il a pu cliquer sur le lien de son sujet via Google mais il ne peut pas le voir. Il est sur une page d'erreur
tu peux essayer en te deconnectant :)



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
foxis
Start engagé
Start engagé
Messages : 1146
Enregistré le : mer. 21 sept. 2011 22:57
Département : Sud
Voiture : 320d
Modèle : E90 (Berline)
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : [ Cliquer pour afficher l’image externe non https ]
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par foxis » mer. 28 janv. 2015 21:52

Okay :super:
Je me demandais pourquoi un invité suivait ce sujet....
EDIT
Quand je suis en invité,je n'ai accès qu' à
Voir les messages sans réponses • Voir les sujets actifs
Et là le sujet de VIC10 n'est pas visible
Si je vais au sous forum "E91" pour voir sa voiture je n'y ai pas accés non plus

[ Cliquer pour afficher l’image externe non https ]



Avatar du membre
Ninik2a
Sixième testée
Sixième testée
Messages : 4233
Enregistré le : jeu. 31 juil. 2014 22:29
Département : Corse-du-Sud
Voiture : Autre BMW
Modèle : Série 1
Phase : Phase 2
Année du véhicule : 2011
Ma voiture : 123D E81 "Edition Sport"
A remercié : 0
A été remercié : 11 fois
Âge : 44
Contact :

Re: Bug du forum : c'est ici

Message par Ninik2a » mer. 28 janv. 2015 22:05

L'invité n'en est peut-être pas un: si un membre se connecte sur le forum via Tapatalk, il apparaît en double (membre et invité) avec la même adresse IP. Vu que ça marche comme cela sur notre forum, c'est peut-être aussi le cas ici !


Image

Avatar du membre
foxis
Start engagé
Start engagé
Messages : 1146
Enregistré le : mer. 21 sept. 2011 22:57
Département : Sud
Voiture : 320d
Modèle : E90 (Berline)
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : [ Cliquer pour afficher l’image externe non https ]
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par foxis » mer. 28 janv. 2015 22:08

Ninik2a a écrit :L'invité n'en est peut-être pas un: si un membre se connecte sur le forum via Tapatalk, il apparaît en double (membre et invité) avec la même adresse IP. Vu que ça marche comme cela sur notre forum, c'est peut-être aussi le cas ici !
Possible :)
J'utilise pas Tapatacl :siffle:



Avatar du membre
Lor@n
Messages : 11999
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » mer. 28 janv. 2015 22:10

Pas de doublons via Tapatalk ;)
Tous les invités ont une adresse unique et différentes des utilisateurs Tapatalk.
Bizarre ce fonctionnement chez vous, vous avez qu'elle version de Tapatalk?



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
foxis
Start engagé
Start engagé
Messages : 1146
Enregistré le : mer. 21 sept. 2011 22:57
Département : Sud
Voiture : 320d
Modèle : E90 (Berline)
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : [ Cliquer pour afficher l’image externe non https ]
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par foxis » mer. 28 janv. 2015 22:15

Donc sur ma capture d'écran ,on a 3 invités....
Comment ils ont fait pour arriver là?



Avatar du membre
Ninik2a
Sixième testée
Sixième testée
Messages : 4233
Enregistré le : jeu. 31 juil. 2014 22:29
Département : Corse-du-Sud
Voiture : Autre BMW
Modèle : Série 1
Phase : Phase 2
Année du véhicule : 2011
Ma voiture : 123D E81 "Edition Sport"
A remercié : 0
A été remercié : 11 fois
Âge : 44
Contact :

Re: Bug du forum : c'est ici

Message par Ninik2a » mer. 28 janv. 2015 22:21

Pour la version de Tapatalk, aucune idée... Ce n'est pas mon domaine (et je ne suis pas un utilisateur de Tapatalk).


Image

Avatar du membre
Lor@n
Messages : 11999
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » mer. 28 janv. 2015 22:24

foxis a écrit :Donc sur ma capture d'écran ,on a 3 invités....
Comment ils ont fait pour arriver là?
Si, par exemple un non inscrit clique sur le lien de son sujet via Google

https://www.google.fr/search?q=forum+se ... 1&ie=UTF-8" onclick="window.open(this.href);return false;

Il sera interprété comme invité sur le sujet même si il ne peut pas la lire.



Avatar du membre
cece1508
Pilote confirmé
Pilote confirmé
Messages : 10931
Enregistré le : mer. 28 mars 2012 12:45
Prénom : Cedric
Département : Ile de France - 92 sud
Voiture : 320d
Modèle : Autre
Phase : Phase 1
Année du véhicule : 2012
Ma voiture : Mon bijou
A remercié : 0
A été remercié : 3 fois
Âge : 47
Contact :

Re: Bug du forum : c'est ici

Message par cece1508 » jeu. 29 janv. 2015 07:30

lolo91 a écrit :
foxis a écrit :Oui,il y a un invité qui regarde le topic de VIC10....
comment tu peut voir ca?
En bas de chaque post, tu vois qui est en ligne et qui consulte la rubrique où tu es (ou le post).
ligne.JPG
ligne.JPG (20.09 Kio) Vu 323 fois


Afin de vous imprégner de l'ambiance du forum qui est basé sur l'esprit de partage des connaissances,
je vous invite à aller faire un tour sur les pages suivantes si vous ne l'avez pas déjà fait :
Le règlement du forum
Règle de présentation de votre véhicule
___________________________________

Ma galerie photo : https://cecephotos.piwigo.com
Image

Avatar du membre
psy460
moulin à paroles
moulin à paroles
Messages : 15541
Enregistré le : mar. 2 avr. 2013 15:07
Département : 60 - oise
Voiture : 318d
Modèle : E90 (Berline)
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
Image
A remercié : 2 fois
A été remercié : 10 fois
Âge : 30

Re: Bug du forum : c'est ici

Message par psy460 » jeu. 29 janv. 2015 08:06

Et sur tapatalk ta tout les gens en ligne et le topic qu'il consultent


Image

Avatar du membre
euskadi33
Start engagé
Start engagé
Messages : 1130
Enregistré le : ven. 29 nov. 2013 22:14
Département : Gironde
Voiture : 320d
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : Re: 320dA Luxe de 2010 (Euskadi33) Les Sarments
A remercié : 0
A été remercié : 19 fois
Âge : 57

Re: Bug du forum : c'est ici

Message par euskadi33 » jeu. 29 janv. 2015 09:36

Bonjour,

C'est pas un bug, mais un Topic :siffle: crée à environ 9h06 a disparu

"bonne" journée à toi Lor@n

Amicalement



Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » jeu. 29 janv. 2015 09:48

euskadi33 a écrit :Bonjour,

C'est pas un bug, mais un Topic :siffle: crée à environ 9h06 a disparu

"bonne" journée à toi Lor@n

Amicalement
Salut euskadi33,
Je ne sait pas si ont parle du même message mais sache qu'un membre qui a été bannie récemment a réussi a poster.
Etant le seul modo en ligne et pensant que ce message est destiné a Lor@n je l'ai déplacé pour qu'il le consulte.



Avatar du membre
euskadi33
Start engagé
Start engagé
Messages : 1130
Enregistré le : ven. 29 nov. 2013 22:14
Département : Gironde
Voiture : 320d
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : Re: 320dA Luxe de 2010 (Euskadi33) Les Sarments
A remercié : 0
A été remercié : 19 fois
Âge : 57

Re: Bug du forum : c'est ici

Message par euskadi33 » jeu. 29 janv. 2015 10:46

No soucy

Mon message était un "soutien" à l'équipe, pas un scud !

:super:



Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » jeu. 29 janv. 2015 13:08

euskadi33 a écrit :No soucy

Mon message était un "soutien" à l'équipe, pas un scud !

:super:
Aucun souci euskadi je l'avais compris comme ca. :super:



Avatar du membre
Momoracing
Passage en seconde
Passage en seconde
Messages : 2881
Enregistré le : jeu. 6 juin 2013 09:58
Département : 44
Voiture : 320d
Modèle : E46 (Berline)
Phase : Phase 1
Année du véhicule : 2001
Ma voiture : Clic ici
A remercié : 0
A été remercié : 26 fois
Âge : 31

Re: Bug du forum : c'est ici

Message par Momoracing » dim. 1 févr. 2015 20:54

Normal les icones des sous-forum lus transparents et les textes en haut écrits aussi en translucides (Portail Panneau de l'utilisateur, ... etc et la ligne du dessous : Index du forum Pour les nouveaux membres ...)


Kawasaki ZX9-R 2000
BMW 320D Pack Luxe e46 2001

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »