Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Avatar du membre
Elkantar
Mode circuit activé
Mode circuit activé
Messages : 7790
Enregistré le : mer. 15 janv. 2014 19:55
Département : 01
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Elkantar » sam. 17 janv. 2015 10:27

Lolo, paye ta binouze ;)


BMW 318 D Pack Luxe
Peugeot 308 GTI [/center]
Un petit like sur ma page SVP : https://www.facebook.com/elkantar84

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » sam. 17 janv. 2015 11:44

Ma binouze à 12ans d'age :mrgreen:



Avatar du membre
PeyoEuskadi
Messages : 3512
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » dim. 18 janv. 2015 14:02

Mise à jour un peu ratée ?!

Certains modules ne fonctionne plus, par exemple :
http://bmw-serie3.com/phpbb3/memberlist ... le&u=10189" onclick="window.open(this.href);return false;
http://bmw-serie3.com/phpbb3/viewonline.php" onclick="window.open(this.href);return false;



Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » dim. 18 janv. 2015 14:19

Merci du retour, problème résolu. :)



Avatar du membre
PeyoEuskadi
Messages : 3512
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » dim. 18 janv. 2015 14:29

Ah oui, ça répond mieux ! ::d
Merki !



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
PeyoEuskadi
Messages : 3512
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » dim. 18 janv. 2015 22:20

On dirait qu'il y a une nouvelle gestion des Messages Privés ? Apparition d'un compteur qui indique le contenu de la BAL, si on a raté (ou désactivé) le pop-up de réception d'un nouveau message ?



Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » dim. 18 janv. 2015 22:26

Dans quelle partie du forum?

Ps : je viens de désactiver la pub pour les membres de plus de 1000 messages.
Qui peut me dire si cela fonctionne?



Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » dim. 18 janv. 2015 22:28

Pas moi :mrgreen:


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
PeyoEuskadi
Messages : 3512
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » dim. 18 janv. 2015 22:31

Pour la pub., la discussion ne se trouve pas par ici ;-) Je viens de regarder, les membres à +1000 messages sont plutôt rares. +500 aurait un peu plus de portée, mais je ne sais pas comment tu peux / veux gérer cela : gérer une petite ressource (pub) et gérer le mécontentement que cela peut provoquer.

Pour le "compteur" de MP, je ne l'avais pas remarqué jusque là.
En haut de la page, quelle qu'elle soit, apparaît "0 nouveau MP"



Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » dim. 18 janv. 2015 22:33

Il a toujours été present :mrgreen:



Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » dim. 18 janv. 2015 22:36

Il n'y a pas de bug par rapport a la PUB Lor@n l'explique ici:
http://www.bmw-serie3.com/phpbb3/viewto ... &start=105" onclick="window.open(this.href);return false;



Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » dim. 18 janv. 2015 22:38

Lor@n a écrit :Il a toujours été present :mrgreen:

Renommé peut être ? J'ai l'impression moi aussi de ne pas l'avoir vu avant bizarre.


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
PeyoEuskadi
Messages : 3512
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » dim. 18 janv. 2015 22:39

@ Lor@n.

Arf !!! J'avais jamais fait gaffe. Je gère les MP autrement, comme tu as pu le remarquer ::d
Modifié en dernier par PeyoEuskadi le dim. 18 janv. 2015 22:47, modifié 1 fois.



Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 215 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » dim. 18 janv. 2015 22:44

Oui, je l'ai renommé : 0 nouveau message privée >> 0 nouveau mp



Avatar du membre
Murphy
Messages : 6760
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 266 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » mar. 20 janv. 2015 07:51

Tiens je n'avais plus accès au forum hier soir vers 23h.
Sans doute un problème lié à l'hébergeur car bmw-one ne fonctionnait pas non plus.


BMW X1 E84 20d 184ch // M Sport

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »