Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Avatar du membre
PeyoEuskadi
Messages : 3518
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » mer. 31 déc. 2014 10:41

Une petite question, sur le fonctionnement du forum, et des MP.
Je souhaiterai désactiver l'envoi d'un mail vers ma messagerie lors de la réception d'un MP.

Je passe l'option "M’avertir des nouveaux messages privés:" à Non ?



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
PeyoEuskadi
Messages : 3518
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » mer. 31 déc. 2014 16:31

Confirmé !
C'est la bonne manip. ;-)



Avatar du membre
Murphy
Messages : 6756
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 263 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » sam. 10 janv. 2015 21:27

Tiens, y a des avatars qui ont sauté dont le mien.

Edit : je viens de voir ton MP Lor@n :malin1:


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
PeyoEuskadi
Messages : 3518
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » sam. 10 janv. 2015 21:35

Première boulette de Lolo91 !? :siffle:
Efficace, le bougre... 8|



Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » sam. 10 janv. 2015 21:35

oui désolé, j'ai fait ceci afin que tous les membre disposent d'un avatar de base.
Car sur la version smartphone si un membre n'a pas d'avatar des options n'apparaissent pas dans les message (comme le "en ligne" ou la petite enveloppe de mp )

encore désolé pour le souci



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
PeyoEuskadi
Messages : 3518
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » sam. 10 janv. 2015 22:21

Cela me donne "l'occasion" d'en mettre un en place. Avatar.



Avatar du membre
SpeedTonio
Start engagé
Start engagé
Messages : 544
Enregistré le : sam. 24 avr. 2010 21:44
Prénom : Antoine
Département : Val de Marne
Voiture : Autre Marque
Modèle : Z4
Transmission : Automatique
Année du véhicule : 2015
Ma voiture : :m: Touring
A remercié : 0
A été remercié : 0
Âge : 40

Re: Bug du forum : c'est ici

Message par SpeedTonio » sam. 10 janv. 2015 22:40

Je suis allé simplement le rechercher dans le cache de google :)



Avatar du membre
loulou33
Sortie de garage
Sortie de garage
Messages : 209
Enregistré le : sam. 29 sept. 2012 19:35
Département : 33
Voiture : 330d
Modèle : E91 (Touring)
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 330XD Luxe de 2007 (Loulou33)
A remercié : 0
A été remercié : 3 fois
Âge : 52

Re: Bug du forum : c'est ici

Message par loulou33 » dim. 11 janv. 2015 19:00

Bonjour, j'ai des MP qui restent bloqués dans la boite d'envoi et qui ne partent pas. Ce problème est-il connu au niveau du forum ?
:triste1:



Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » dim. 11 janv. 2015 19:01

Les destinataires n'ont pas lu le mp. ;)



Avatar du membre
PeyoEuskadi
Messages : 3518
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » dim. 11 janv. 2015 19:02

Cela veut dire que les destinataires ne les ont pas lus ;)



Avatar du membre
loulou33
Sortie de garage
Sortie de garage
Messages : 209
Enregistré le : sam. 29 sept. 2012 19:35
Département : 33
Voiture : 330d
Modèle : E91 (Touring)
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 330XD Luxe de 2007 (Loulou33)
A remercié : 0
A été remercié : 3 fois
Âge : 52

Re: Bug du forum : c'est ici

Message par loulou33 » dim. 11 janv. 2015 19:03

OK merci à vous pour la réponse ultra-rapide :super:



Avatar du membre
PeyoEuskadi
Messages : 3518
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » dim. 11 janv. 2015 19:05

Hasard du passage par là... mais six secondes trop lent ::d



Avatar du membre
loulou33
Sortie de garage
Sortie de garage
Messages : 209
Enregistré le : sam. 29 sept. 2012 19:35
Département : 33
Voiture : 330d
Modèle : E91 (Touring)
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 330XD Luxe de 2007 (Loulou33)
A remercié : 0
A été remercié : 3 fois
Âge : 52

Re: Bug du forum : c'est ici

Message par loulou33 » dim. 11 janv. 2015 19:07

A 6 secondes, tu étais éligible pour être modo ::d
ça se joue à rien en fait, OK, j’arrête le HS.



Avatar du membre
PeyoEuskadi
Messages : 3518
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » dim. 11 janv. 2015 19:09

Tu crois !? J'attends les électeurs... :frime:



Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » dim. 11 janv. 2015 19:34

PeyoEuskadi a écrit :Première boulette de Lolo91 !? :siffle:
Efficace, le bougre... 8|
Je vous jure c'est pas moi :siffle:



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »