Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » lun. 22 déc. 2014 09:33

Je reçois pas mal de mp pour l'édition des messages,
Ce blocage est protecteur mais trop contraignant après seulement quelques jours de passé.
Je remet donc en place l'ancien système



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Ninik2a
Sixième testée
Sixième testée
Messages : 4233
Enregistré le : jeu. 31 juil. 2014 22:29
Département : Corse-du-Sud
Voiture : Autre BMW
Modèle : Série 1
Phase : Phase 2
Année du véhicule : 2011
Ma voiture : 123D E81 "Edition Sport"
A remercié : 0
A été remercié : 11 fois
Âge : 44
Contact :

Re: Bug du forum : c'est ici

Message par Ninik2a » lun. 22 déc. 2014 09:43

Je pense que c'est une bonne décision.
Vous pouvez toujours verrouiller à la main les messages importants comme les tutos par exemple, le membre souhaitant le modifier pouvant faire la demande d'édition en MP, ça limitera fortement les demandes ;)


Image

Avatar du membre
Elkantar
Mode circuit activé
Mode circuit activé
Messages : 7805
Enregistré le : mer. 15 janv. 2014 19:55
Département : 01
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Elkantar » mar. 23 déc. 2014 12:17

euhhhhh, le probleme vient peut etre de chez moi, mais j'ai la photo de chaque personne au début de son message lol :)

une petite photo :


[ Cliquer pour afficher l’image externe non https ]


BMW 318 D Pack Luxe
Peugeot 308 GTI [/center]
Un petit like sur ma page SVP : https://www.facebook.com/elkantar84

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » mar. 23 déc. 2014 12:20

toujours le souci? je suis en train de bosser j'ai commis une erreur dans l'affichage profil mais cela ne doit plus apparaitre.



Avatar du membre
Elkantar
Mode circuit activé
Mode circuit activé
Messages : 7805
Enregistré le : mer. 15 janv. 2014 19:55
Département : 01
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Elkantar » mar. 23 déc. 2014 12:54

problème réglé :)

Merci :)


BMW 318 D Pack Luxe
Peugeot 308 GTI [/center]
Un petit like sur ma page SVP : https://www.facebook.com/elkantar84

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Steph
Passage en seconde
Passage en seconde
Messages : 2564
Enregistré le : sam. 3 mars 2012 13:21
Département : 57-Moselle
Voiture : 325d
Modèle : E92 (Coupé)
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : La belle
A remercié : 11 fois
A été remercié : 5 fois
Âge : 50

Re: Bug du forum : c'est ici

Message par Steph » mar. 23 déc. 2014 14:12

J'ai aussi ce problème :triste1:


Image
Image :m:

Avatar du membre
Murphy
Messages : 6756
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 263 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » mar. 23 déc. 2014 14:13

Steph a écrit :J'ai aussi ce problème :triste1:
Rafraichis ta page, le problème a disparu pour moi.


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » mar. 23 déc. 2014 14:14

Essai de vider ton cache, cela ne devrait plus ètre visible. en tout cas ce ne l'est pas chez moi.
tiens moi au jus



Avatar du membre
Steph
Passage en seconde
Passage en seconde
Messages : 2564
Enregistré le : sam. 3 mars 2012 13:21
Département : 57-Moselle
Voiture : 325d
Modèle : E92 (Coupé)
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : La belle
A remercié : 11 fois
A été remercié : 5 fois
Âge : 50

Re: Bug du forum : c'est ici

Message par Steph » mar. 23 déc. 2014 14:20

Sa marche merci ;)


Image
Image :m:

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » mar. 23 déc. 2014 21:22

Certains ont du remarquer la longue coupure du forum ce soir.
Je travail avec notre hébergeur afin d'en trouver la cause qui reste indéterminée.
Desolé pour le dysfonctionnement.



Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » mar. 23 déc. 2014 21:23

Lor@n a écrit :Certains ont du remarquer la longue coupure du forum ce soir.
Je travail avec notre hébergeur afin d'en trouver la cause qui reste indéterminée.
Desolé pour le dysfonctionnement.
Pas de soucis.



Avatar du membre
Murphy
Messages : 6756
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : Autre BMW
Modèle : X1
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2014
Ma voiture : X1 E84 20d M Sport
A remercié : 97 fois
A été remercié : 263 fois
Âge : 41

Re: Bug du forum : c'est ici

Message par Murphy » mar. 23 déc. 2014 21:52

Dimanche matin également j'ai constaté des gros ralentissements.


BMW X1 E84 20d 184ch // M Sport

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » ven. 26 déc. 2014 19:35

AAprès étude par notre fournisseur, nous avons probablement subit une attaque.
Aucun dommage du côté forum. En espérant que cela ne soit pas récurrent.
Bonne soirée à tous



Avatar du membre
PeyoEuskadi
Messages : 3518
Enregistré le : sam. 11 oct. 2014 12:29
Département : Cabanac - 33
Voiture : 320d
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : Sharky
Donateur depuis le : 15 févr. 2019
A remercié : 36 fois
A été remercié : 74 fois

Re: Bug du forum : c'est ici

Message par PeyoEuskadi » ven. 26 déc. 2014 19:39

Je t'avais parlé d'attaque DoS... en tout cas, cela ressemblait bcp à une surcharge...



Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » ven. 26 déc. 2014 19:41

C'est exactement ça, la surcharge a tombé notre serveur une grosse heure.
L'important est que cela reste sans conséquences graves. :)



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »