Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » ven. 9 mai 2014 19:12

Ok que de soucis en ce moment...



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Elkantar
Mode circuit activé
Mode circuit activé
Messages : 7805
Enregistré le : mer. 15 janv. 2014 19:55
Département : 01
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
A remercié : 0
A été remercié : 1 fois

Re: Bug du forum : c'est ici

Message par Elkantar » ven. 9 mai 2014 19:25

un changement de serv occasione regulierement des petits soucis. Du moments qu'ils sont réglé, pas de soucis ;)


BMW 318 D Pack Luxe
Peugeot 308 GTI [/center]
Un petit like sur ma page SVP : https://www.facebook.com/elkantar84

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » ven. 9 mai 2014 19:42

Sur cette semaine,
J'ai effectué :
Basculement de serveur
Mise à jour forum
Mise ą jour portail
Integration Tapatalk
+ ajout de mods supplémentaires .

Lorsque il y a des mises à jour, souvent il y a des modifications de fonctionnement.
D'ou l'importance de cette rubrique et de vos retour.

Problème résolu pour l'affichage des modérateur
Par contre je vois bien l'horloge.
Par contre c'est du flash, donc je pense que ça ne fonctionne pas sur apple



Avatar du membre
psy460
moulin à paroles
moulin à paroles
Messages : 15541
Enregistré le : mar. 2 avr. 2013 15:07
Département : 60 - oise
Voiture : 318d
Modèle : E90 (Berline)
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
Image
A remercié : 2 fois
A été remercié : 10 fois
Âge : 30

Re: Bug du forum : c'est ici

Message par psy460 » ven. 9 mai 2014 19:47

pourquoi ne pas en mettre une en CSS3 et JS ?


Image

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » ven. 9 mai 2014 19:50

Sinon avoir un vrai os est aussi une solution :mrgreen:



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
psy460
moulin à paroles
moulin à paroles
Messages : 15541
Enregistré le : mar. 2 avr. 2013 15:07
Département : 60 - oise
Voiture : 318d
Modèle : E90 (Berline)
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
Image
A remercié : 2 fois
A été remercié : 10 fois
Âge : 30

Re: Bug du forum : c'est ici

Message par psy460 » ven. 9 mai 2014 19:52

:mrgreen:

avoir un vrai navigateur c'est mieux :p

tiens arktic si tu veux l'heure sur ton ipad : http://berdes.alwaysdata.net/SdZ/horloge.html" onclick="window.open(this.href);return false;


Image

Avatar du membre
cece1508
Pilote confirmé
Pilote confirmé
Messages : 10938
Enregistré le : mer. 28 mars 2012 12:45
Prénom : Cedric
Département : Ile de France - 92 sud
Voiture : 320d
Modèle : Autre
Phase : Phase 1
Année du véhicule : 2012
Ma voiture : Mon bijou
A remercié : 0
A été remercié : 3 fois
Âge : 47
Contact :

Re: Bug du forum : c'est ici

Message par cece1508 » sam. 10 mai 2014 07:59

C'est bien d'avoir réduit un peu les anniversaires pour mettre le top 10 posteurs.
Pou l'équipe, c'est bon on voit bien admin et modo ; on pourrait faire comme avant et mettre la team BS3 aussi. Il semble y avoir de la place en dessous.
Et j'aurais mis les membres de l'équipe avant le calendrier, qui pour ma part, ne me sert pas du tout, donc pas gênant qu'il soit en bas. :]

Le bouton Paypal en haut à droite : :super:


Afin de vous imprégner de l'ambiance du forum qui est basé sur l'esprit de partage des connaissances,
je vous invite à aller faire un tour sur les pages suivantes si vous ne l'avez pas déjà fait :
Le règlement du forum
Règle de présentation de votre véhicule
___________________________________

Ma galerie photo : https://cecephotos.piwigo.com
Image

Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » sam. 10 mai 2014 09:06

Lor@n a écrit :Sur cette semaine,
J'ai effectué :
Basculement de serveur
Mise à jour forum
Mise ą jour portail
Integration Tapatalk
+ ajout de mods supplémentaires .

Lorsque il y a des mises à jour, souvent il y a des modifications de fonctionnement.
D'ou l'importance de cette rubrique et de vos retour.

Problème résolu pour l'affichage des modérateur
Par contre je vois bien l'horloge.
Par contre c'est du flash, donc je pense que ça ne fonctionne pas sur apple
Sur mon ipad pas d'horloge je regarderai sur PC.
Pour les modo c'est bon..
J'ai perdu la moitié de mes photos sur mon post cette semaine :aille: mais apparament cela vient pas du forum ...



Avatar du membre
Dan
Passage en seconde
Passage en seconde
Messages : 1944
Enregistré le : ven. 7 sept. 2012 22:04
Département : bmw
Voiture : 330d
Modèle : E93 (Cabrio)
Phase : Phase 3
Année du véhicule : 2012
Ma voiture :
http://img110.xooimage.com/files/8/6/d/ ... a4a62b.jpg[/rl]
A remercié : 0
A été remercié : 4 fois
Contact :

Re: Bug du forum : c'est ici

Message par Dan » sam. 10 mai 2014 17:38

bon taf sacré taf même :super:


dans le portail


dans la fenêtre Dernières informations pas de mise a jour des nouveaux messages normale



Avatar du membre
EIFFEL105
Mode circuit activé
Mode circuit activé
Messages : 7606
Enregistré le : sam. 1 mai 2010 19:46
Département : 77
Voiture : Autre BMW
Modèle : X6
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 0
Âge : 50

Re: Bug du forum : c'est ici

Message par EIFFEL105 » sam. 10 mai 2014 23:01

Merci Laurent pour tout le taf accompli :amen:

J'ai une question au sujet des vidéos sous balises ... j'ai bien la vignette mais je ne peux lancer la lecture (galaxy tab sous Android 4.1.2).
Il me semble avoir lu qu'un autre membre avait ce souci également, une idée du pourquoi du comment ?


Merci de lire les règles de présentation de votre véhicule ici

Envie de connaître la liste intégrale de vos options ? C'est par ici

Avatar du membre
sandrock
Sixième testée
Sixième testée
Messages : 3638
Enregistré le : ven. 24 févr. 2012 14:13
Département : Seine et Marne (77)
Voiture : M3
Modèle : E90 (Berline)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2009
Ma voiture : ///M3 E90 LCI DKG
A remercié : 1 fois
A été remercié : 9 fois
Âge : 31

Re: Bug du forum : c'est ici

Message par sandrock » mer. 9 juil. 2014 22:52

Je sais pas si c'est un bug, mais c'est avant tout une question : on a plus le droit aux images dans la signature ?

J'ai essayé de remplacer ma userbar qui ne s'affiche plus et je me suis fait jeter malgré sa petite taille, plus le droit au tag IMG...


Sandrock, heureux pilote d'une E90 LCI ///M3 DKG 2009

Image

Ma ///M3 E90 DKG -- Ex 325dA Luxe -- Ex 318d Luxe -- Les BMW paternelles

:diable: ///MOTORSPORT baby ! :coeur:

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » jeu. 10 juil. 2014 18:42

Non, pas d'image et de flash autorisé dans les signature pour alléger le chargement des pages et la bande passante.



Avatar du membre
psy460
moulin à paroles
moulin à paroles
Messages : 15541
Enregistré le : mar. 2 avr. 2013 15:07
Département : 60 - oise
Voiture : 318d
Modèle : E90 (Berline)
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
Image
A remercié : 2 fois
A été remercié : 10 fois
Âge : 30

Re: Bug du forum : c'est ici

Message par psy460 » jeu. 10 juil. 2014 19:32

Les images ne sont pas hebergées sur le serveur donc la bande passante du serveur n'est pas affectée :siffle:

Par contre c'est vrai que ca surcharge


Image

Avatar du membre
sandrock
Sixième testée
Sixième testée
Messages : 3638
Enregistré le : ven. 24 févr. 2012 14:13
Département : Seine et Marne (77)
Voiture : M3
Modèle : E90 (Berline)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2009
Ma voiture : ///M3 E90 LCI DKG
A remercié : 1 fois
A été remercié : 9 fois
Âge : 31

Re: Bug du forum : c'est ici

Message par sandrock » ven. 11 juil. 2014 10:39

C'est dommage j'en avais trouvé une bien... et version régime, 5Ko seulement :happy1:

Image


Sandrock, heureux pilote d'une E90 LCI ///M3 DKG 2009

Image

Ma ///M3 E90 DKG -- Ex 325dA Luxe -- Ex 318d Luxe -- Les BMW paternelles

:diable: ///MOTORSPORT baby ! :coeur:

Avatar du membre
kbar
Sortie de garage
Sortie de garage
Messages : 210
Enregistré le : jeu. 24 oct. 2013 22:50
Département : France
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2005
Ma voiture :
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par kbar » mar. 29 juil. 2014 08:10

Salut, depuis hier mon nombre de message ne progresse plus, il reste bloqué a 35, est-ce un bug connu ?



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »