Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Avatar du membre
sandrock
Sixième testée
Sixième testée
Messages : 3638
Enregistré le : ven. 24 févr. 2012 14:13
Département : Seine et Marne (77)
Voiture : M3
Modèle : E90 (Berline)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2009
Ma voiture : ///M3 E90 LCI DKG
A remercié : 1 fois
A été remercié : 9 fois
Âge : 31

Re: Bug du forum : c'est ici

Message par sandrock » lun. 7 janv. 2013 16:12

Hello,

Petit souci pour moi, je ne peux pas poster un nouveau sujet dans le forum Divers >> Détente

Forbidden
You don't have permission to access /phpbb3/posting.php?mode=post&f=67 on this server.


Sandrock, heureux pilote d'une E90 LCI ///M3 DKG 2009

Image

Ma ///M3 E90 DKG -- Ex 325dA Luxe -- Ex 318d Luxe -- Les BMW paternelles

:diable: ///MOTORSPORT baby ! :coeur:

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
cece1508
Pilote confirmé
Pilote confirmé
Messages : 10931
Enregistré le : mer. 28 mars 2012 12:45
Prénom : Cedric
Département : Ile de France - 92 sud
Voiture : 320d
Modèle : Autre
Phase : Phase 1
Année du véhicule : 2012
Ma voiture : Mon bijou
A remercié : 0
A été remercié : 3 fois
Âge : 47
Contact :

Re: Bug du forum : c'est ici

Message par cece1508 » lun. 7 janv. 2013 18:17

sandrock a écrit :Hello,

Petit souci pour moi, je ne peux pas poster un nouveau sujet dans le forum Divers >> Détente

Forbidden
You don't have permission to access /phpbb3/posting.php?mode=post&f=67 on this server.
Ca fonctionne pour moi.
Tu as réessayer pour voir ?
Vide ton cache et retente ta chance. :)


Afin de vous imprégner de l'ambiance du forum qui est basé sur l'esprit de partage des connaissances,
je vous invite à aller faire un tour sur les pages suivantes si vous ne l'avez pas déjà fait :
Le règlement du forum
Règle de présentation de votre véhicule
___________________________________

Ma galerie photo : https://cecephotos.piwigo.com
Image

Avatar du membre
sandrock
Sixième testée
Sixième testée
Messages : 3638
Enregistré le : ven. 24 févr. 2012 14:13
Département : Seine et Marne (77)
Voiture : M3
Modèle : E90 (Berline)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2009
Ma voiture : ///M3 E90 LCI DKG
A remercié : 1 fois
A été remercié : 9 fois
Âge : 31

Re: Bug du forum : c'est ici

Message par sandrock » lun. 7 janv. 2013 19:03

Ça marchait toujours pas même chez moi... mais c'est bon j'ai résolu le problème ;-)
C'était ma vidéo qui utilisait des scripts qui semblent bloqués.


Sandrock, heureux pilote d'une E90 LCI ///M3 DKG 2009

Image

Ma ///M3 E90 DKG -- Ex 325dA Luxe -- Ex 318d Luxe -- Les BMW paternelles

:diable: ///MOTORSPORT baby ! :coeur:

Avatar du membre
Xscale
Passage en seconde
Passage en seconde
Messages : 1572
Enregistré le : mer. 8 févr. 2012 10:12
Département : Mouarf
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2008
Ma voiture : Ma titine
A remercié : 0
A été remercié : 0

Bug photo

Message par Xscale » mar. 26 févr. 2013 19:24

J'ai un léger probléme sur un sujet http://www.bmw-serie3.com/phpbb3/viewto ... 272#p88272" onclick="window.open(this.href);return false;
Le probléme est que la photo P2240007.JPG apparais, alors que je ne l'ais pas demander et en "Edit" elle n'apparais pas.
Merci d'avance.



Avatar du membre
Xscale
Passage en seconde
Passage en seconde
Messages : 1572
Enregistré le : mer. 8 févr. 2012 10:12
Département : Mouarf
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2008
Ma voiture : Ma titine
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Xscale » mar. 26 févr. 2013 19:49

Y a pas de bug, il suffisait d'éliminer l'image par la syntaxe, désolé .



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Lor@n
Messages : 11999
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » mar. 26 févr. 2013 20:06

;)



Avatar du membre
Lor@n
Messages : 11999
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Bug du forum : c'est ici

Message par Lor@n » sam. 30 mars 2013 22:41

Bonjour les membres,
Il semble que depuis le 27 février nous ayons des soucis de messagerie privé sur le fofo.
Les messages peuvent arriver avec quelques jours de retard en attendant de resoudre ces problemes.

Merci pour votre compréhension



Avatar du membre
thedjerome
Mode circuit activé
Mode circuit activé
Messages : 6646
Enregistré le : sam. 3 sept. 2011 16:08
Département : 13
Voiture : Autre Marque
Modèle : Z4
Transmission : Automatique
Année du véhicule : 2011
Ma voiture : Porsche Cayenne II diesel [958]
A remercié : 0
A été remercié : 2 fois
Âge : 37

Re: Bug du forum : c'est ici

Message par thedjerome » sam. 30 mars 2013 22:43

Je n'ai pas eut de problèmes ... Merci pour l'info.


- Porsche Lifestyle -

Invite
A remercié : 0
A été remercié : 0

Re: Bug du forum : c'est ici

Message par Invite » sam. 30 mars 2013 22:51

Lor@n a écrit :Bonjour les membres,
Il semble que depuis le 27 février nous ayons des soucis de messagerie privé sur le fofo.
Les messages peuvent arriver avec quelques jours de retard en attendant de resoudre ces problemes.

Merci pour votre compréhension
Rien de spécial pour moi non plus ...



Avatar du membre
sandrock
Sixième testée
Sixième testée
Messages : 3638
Enregistré le : ven. 24 févr. 2012 14:13
Département : Seine et Marne (77)
Voiture : M3
Modèle : E90 (Berline)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2009
Ma voiture : ///M3 E90 LCI DKG
A remercié : 1 fois
A été remercié : 9 fois
Âge : 31

Re: Bug du forum : c'est ici

Message par sandrock » lun. 1 avr. 2013 22:29

J'ai rien remarqué non plus.


Sandrock, heureux pilote d'une E90 LCI ///M3 DKG 2009

Image

Ma ///M3 E90 DKG -- Ex 325dA Luxe -- Ex 318d Luxe -- Les BMW paternelles

:diable: ///MOTORSPORT baby ! :coeur:

Avatar du membre
Yoan83
Passage en seconde
Passage en seconde
Messages : 2163
Enregistré le : jeu. 2 févr. 2012 21:56
Département : Mons
Voiture : 330d
Modèle : F30 (Berline)
Année du véhicule : 2008
Ma voiture : BMW 330 E93
A remercié : 0
A été remercié : 0
Âge : 36
Contact :

Re: Bug du forum : c'est ici

Message par Yoan83 » ven. 12 avr. 2013 07:15

Salut
J ai remarqué un soucis avec le compteur de message posté.
Il ne comptabilise pas tout les message ?!



Avatar du membre
Yoan83
Passage en seconde
Passage en seconde
Messages : 2163
Enregistré le : jeu. 2 févr. 2012 21:56
Département : Mons
Voiture : 330d
Modèle : F30 (Berline)
Année du véhicule : 2008
Ma voiture : BMW 330 E93
A remercié : 0
A été remercié : 0
Âge : 36
Contact :

Re: Bug du forum : c'est ici

Message par Yoan83 » ven. 12 avr. 2013 07:17

Je fais un test
Voilà mon 1003 ieme msg



Avatar du membre
Yoan83
Passage en seconde
Passage en seconde
Messages : 2163
Enregistré le : jeu. 2 févr. 2012 21:56
Département : Mons
Voiture : 330d
Modèle : F30 (Berline)
Année du véhicule : 2008
Ma voiture : BMW 330 E93
A remercié : 0
A été remercié : 0
Âge : 36
Contact :

Re: Bug du forum : c'est ici

Message par Yoan83 » ven. 12 avr. 2013 07:17

1004



Avatar du membre
Yoan83
Passage en seconde
Passage en seconde
Messages : 2163
Enregistré le : jeu. 2 févr. 2012 21:56
Département : Mons
Voiture : 330d
Modèle : F30 (Berline)
Année du véhicule : 2008
Ma voiture : BMW 330 E93
A remercié : 0
A été remercié : 0
Âge : 36
Contact :

Re: Bug du forum : c'est ici

Message par Yoan83 » ven. 12 avr. 2013 07:17

1005



Avatar du membre
Yoan83
Passage en seconde
Passage en seconde
Messages : 2163
Enregistré le : jeu. 2 févr. 2012 21:56
Département : Mons
Voiture : 330d
Modèle : F30 (Berline)
Année du véhicule : 2008
Ma voiture : BMW 330 E93
A remercié : 0
A été remercié : 0
Âge : 36
Contact :

Re: Bug du forum : c'est ici

Message par Yoan83 » ven. 12 avr. 2013 07:18

Bizarre dans ce post ils se compatibilisent correctement 8/



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »