Bug du forum : c'est ici

Des problèmes sur le forum ? un bug ? une remarque ? faites la ici
Avatar du membre
Geresop
Mode circuit activé
Mode circuit activé
Messages : 8949
Enregistré le : mer. 9 juin 2010 22:07
Département : Triangle des Bermudes
Voiture : Autre BMW
Modèle : Série 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 4 fois
Âge : 52

Bug du forum : c'est ici

Message par Geresop » mar. 5 avr. 2011 13:56

Bonjour,
J'ai essayé plusieurs fois de poster le CR de ma participation au Cabrio days BMW avec qq photos hébergées sur Picasa (en fait une copie de ce que j'ai posté sur le Forum One) mais pas moyen de le publier ou de faire un "aperçu"... je ne comprends pas pourquoi cela ne fonctionne pas :triste1: J'ai un message de "chargement" qui n'en finit pas :rougefach

Quelqu'un aurait une idée ?


"Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet." Courteline

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Bruno
Messages : 7582
Enregistré le : lun. 12 avr. 2010 22:48
Voiture : 320d
Modèle : E92 (Coupé)
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : Ma E92 LCI
A remercié : 0
A été remercié : 2 fois
Âge : 39

Re: Help post...

Message par Bruno » mar. 5 avr. 2011 16:12

Geresop a écrit :Bonjour,
J'ai essayé plusieurs fois de poster le CR de ma participation au Cabrio days BMW avec qq photos hébergées sur Picasa (en fait une copie de ce que j'ai posté sur le Forum One) mais pas moyen de le publier ou de faire un "aperçu"... je ne comprends pas pourquoi cela ne fonctionne pas :triste1: J'ai un message de "chargement" qui n'en finit pas :rougefach

Quelqu'un aurait une idée ?
j'ai le même souci depuis hier,on va réglé ca ;)



Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Help post...

Message par Lor@n » mar. 5 avr. 2011 18:29

Salut!

effectivement, la chargement pose problème si le poids des photos (>2mo) est trop grand.

je regarde çà, pas d'inquiètude. :hello:



Avatar du membre
Geresop
Mode circuit activé
Mode circuit activé
Messages : 8949
Enregistré le : mer. 9 juin 2010 22:07
Département : Triangle des Bermudes
Voiture : Autre BMW
Modèle : Série 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 4 fois
Âge : 52

Re: Help post...

Message par Geresop » mar. 5 avr. 2011 20:54

Merci :super:

Normalement, les photos hébergées sur Picasa sont redimensionnées pour ne pas être trop lourdes (je ne sais plus leur "poids")...

Je réessaierai plus tard ;-)


"Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet." Courteline

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Help post...

Message par Lor@n » mar. 5 avr. 2011 22:31

Le temps que je resolve le problème, eviter d'envoyer des photos de plus de 1mo car ca plante la com avec notre serveur, de toute façon au dessus de 300ko les photos ne sont pas acceptés. :hello:



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Geresop
Mode circuit activé
Mode circuit activé
Messages : 8949
Enregistré le : mer. 9 juin 2010 22:07
Département : Triangle des Bermudes
Voiture : Autre BMW
Modèle : Série 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 4 fois
Âge : 52

Re: Help post...

Message par Geresop » mar. 5 avr. 2011 22:36

J'attends ton feu vert...


"Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet." Courteline

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Help post...

Message par Lor@n » mar. 5 avr. 2011 23:08

si tu redimensione ta photo pour qu'elle fasse moins de 1024/768, ca devrait passer sans problème :cote:



Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Help post...

Message par Lor@n » mer. 6 avr. 2011 20:43

Ca devrait mieux passer, qui veut faire des essais d'envoie de fichiers?



Avatar du membre
Geresop
Mode circuit activé
Mode circuit activé
Messages : 8949
Enregistré le : mer. 9 juin 2010 22:07
Département : Triangle des Bermudes
Voiture : Autre BMW
Modèle : Série 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 4 fois
Âge : 52

Re: Help post...

Message par Geresop » jeu. 7 avr. 2011 00:12

Ca fonctionne pas :/


"Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet." Courteline

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Help post...

Message par Lor@n » jeu. 7 avr. 2011 07:18

désole, me suis planté :gene:

tu peux réessayer. :hello:



Avatar du membre
Geresop
Mode circuit activé
Mode circuit activé
Messages : 8949
Enregistré le : mer. 9 juin 2010 22:07
Département : Triangle des Bermudes
Voiture : Autre BMW
Modèle : Série 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 4 fois
Âge : 52

Re: Help post...

Message par Geresop » jeu. 7 avr. 2011 08:26

Encore raté :]


"Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet." Courteline

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Help post...

Message par Lor@n » jeu. 7 avr. 2011 17:19

Peux tu m'envoyer la photo ou le lien de la photo qui pose problème par mail?



Avatar du membre
Geresop
Mode circuit activé
Mode circuit activé
Messages : 8949
Enregistré le : mer. 9 juin 2010 22:07
Département : Triangle des Bermudes
Voiture : Autre BMW
Modèle : Série 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 4 fois
Âge : 52

Re: Help post...

Message par Geresop » jeu. 7 avr. 2011 22:43

Lor@n a écrit :Peux tu m'envoyer la photo ou le lien de la photo qui pose problème par mail?
Bonsoir, en fait, j'essaie de poster un copier/coller d'un CR que j'ai posté sur le forum One... il y a un peu de texte et les adresses (sous balises img) des photos que j'ai mises sur un album picasa.

Normalement, la taille des photos ne doit pas poser de problème, je pratique toujours de la sorte et elles sont redimensionnées automatiquement qd je les charge ds l'album picasa.


"Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet." Courteline

Avatar du membre
Lor@n
Messages : 12002
Enregistré le : jeu. 29 avr. 2010 22:37
Département : 42 - St Etienne
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2018
Ma voiture : Hyundai Ioniq Plug-in de 2018 (Lor@n)
A remercié : 247 fois
A été remercié : 214 fois
Âge : 38

Re: Help post...

Message par Lor@n » jeu. 7 avr. 2011 23:48

Donc tu copie/colle ton post et c'est lorsque tu fait "envoyer" que ça ne passe pas?



Avatar du membre
Geresop
Mode circuit activé
Mode circuit activé
Messages : 8949
Enregistré le : mer. 9 juin 2010 22:07
Département : Triangle des Bermudes
Voiture : Autre BMW
Modèle : Série 1
Année du véhicule : 2012
Ma voiture :
A remercié : 0
A été remercié : 4 fois
Âge : 52

Re: Help post...

Message par Geresop » ven. 8 avr. 2011 08:22

Lor@n a écrit :Donc tu copie/colle ton post et c'est lorsque tu fait "envoyer" que ça ne passe pas?
Exact, il m'indique "chargement" pendant longtemps puis page blanche... idem en ce qui concerne l'aperçu...


"Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet." Courteline

Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Retourner vers « Bug ou remarque et discussions générale sur le forum »