316i ne démarre plus

Venez nous exposer toutes vos questions concernant une panne, un problème ou l'entretiens de votre BMW série3 e46
Avatar du membre
xenofunky
Nouveau membre
Nouveau membre
Messages : 29
Enregistré le : dim. 15 mars 2020 20:41
Département : Belgique
Voiture : 316i
Modèle : E46 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2002
Ma voiture :
A remercié : 0
A été remercié : 0

316i ne démarre plus

Message par xenofunky » lun. 6 juil. 2020 21:02

Bonjour,

je vous écris en espérant avoir une solution parce que je sèche un peu :P18A0:

Alors, voilà j'ai j'acheter une série 3 e46 316i 85kw de 2002 au faible kilométrage (82 000km) j'ai du faire 50km avec la voiture depuis que je l'ai la semaine d'après je reçois mes plaques et fait une balade de 6km avec la voiture et au moment de rentrer chez moi dans mon allé qui est en forte pente elle ne veut pas monter je recommence plusieurs fois et elle fini par monter et cale au beau milieu refusant de redémarrer depuis.

j'ai passer une valise dessus qui ma indiquer les capteurs arbre a came et le servomoteur du valvetronic et le valvetronic n'ayant pas de quoi tester les capteurs je les changes + les bougies et toujours rien, j'ai checker l'allumage, l'injection les compression moteurs, j'ai essayer avec différent capteur débrancher mais rien n'y fait, avec les nouvelles bougies elle a tousser mais rien de plus, ensuite j'ai essayer de la démarrer en la poussant en 2éme, elle n'a pas voulu prendre non plus et du coup n'ayant pas un gros matos je suis un peu bloquer.


j'ai aussi l'impression qu'elle manquait de puissance mais étant donner que c'est ma première je n'ai pas trop de comparaison possible

désolés du pavé mais si quelqu'un a déjà eu le problème, ou si quelqu'un a des pistes c'est avec plaisir, en espérant pouvoir bientôt prendre du plaisir au volant de ma nouvelle voiture :CW916:

Merci de m'avoir lu :CW916:
Modifié en dernier par airliner33 le mar. 7 juil. 2020 14:34, modifié 1 fois.
Raison : Modifié



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
airliner33
Messages : 18912
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
A remercié : 267 fois
A été remercié : 1326 fois
Âge : 30

Ne démarre plus

Message par airliner33 » mar. 7 juil. 2020 14:32

Salut
Donc il y a bien une étincelle ? Le moteur se lance mais ne démarre pas ?
Tu as de l'essence qui arrive aux injecteurs ?



Avatar du membre
xenofunky
Nouveau membre
Nouveau membre
Messages : 29
Enregistré le : dim. 15 mars 2020 20:41
Département : Belgique
Voiture : 316i
Modèle : E46 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2002
Ma voiture :
A remercié : 0
A été remercié : 0

316i ne démarre plus

Message par xenofunky » mar. 7 juil. 2020 22:07

Oui, et oui j'ai aussi de l'injection et j'ai 12 bars de compression a tous les cylindres



Avatar du membre
airliner33
Messages : 18912
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
A remercié : 267 fois
A été remercié : 1326 fois
Âge : 30

316i ne démarre plus

Message par airliner33 » mer. 8 juil. 2020 07:29

Une masse déconnectée peut-être
Au nettoyant frein elle démarre ?



Avatar du membre
xenofunky
Nouveau membre
Nouveau membre
Messages : 29
Enregistré le : dim. 15 mars 2020 20:41
Département : Belgique
Voiture : 316i
Modèle : E46 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2002
Ma voiture :
A remercié : 0
A été remercié : 0

316i ne démarre plus

Message par xenofunky » mer. 8 juil. 2020 12:35

Non, rien au startpilot elle ne tousse même pas, c'est la que je ne comprend pas vraiment

Avec les nouvelles bougies elle a tousser 4 fois puis plus rien



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
airliner33
Messages : 18912
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
A remercié : 267 fois
A été remercié : 1326 fois
Âge : 30

316i ne démarre plus

Message par airliner33 » mer. 8 juil. 2020 13:24

Donc c'est vraiment soit un capteur soit une masse je pense



Avatar du membre
xenofunky
Nouveau membre
Nouveau membre
Messages : 29
Enregistré le : dim. 15 mars 2020 20:41
Département : Belgique
Voiture : 316i
Modèle : E46 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2002
Ma voiture :
A remercié : 0
A été remercié : 0

316i ne démarre plus

Message par xenofunky » mer. 8 juil. 2020 13:55

J'ai changé les 2 capteurs d'arbre à cames et j'ai des étincelles et de l'injection donc j'élimine le capteur PMH, je pensais au Valvetronic mais j'ai de la compression partout donc j'élimine aussi, a la mise du contact je n'ai pas 12 volt au Valvetronic, j'ai essayer en débranchant le débitmètre rien ne change

Voilà ce que j'ai pour le moment



Avatar du membre
airliner33
Messages : 18912
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
A remercié : 267 fois
A été remercié : 1326 fois
Âge : 30

316i ne démarre plus

Message par airliner33 » mer. 8 juil. 2020 14:01

Vérifie les masses quand même, qu'elles ne soient pas coupées
Modifié en dernier par airliner33 le mer. 8 juil. 2020 14:01, modifié 1 fois.
Raison : Modifié



Avatar du membre
xenofunky
Nouveau membre
Nouveau membre
Messages : 29
Enregistré le : dim. 15 mars 2020 20:41
Département : Belgique
Voiture : 316i
Modèle : E46 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2002
Ma voiture :
A remercié : 0
A été remercié : 0

316i ne démarre plus

Message par xenofunky » mer. 8 juil. 2020 14:30

Les masses se situent ou exactement ?

Vers le dessous de la voiture ?

C'est que le Valvetronic ne soit pas alimenter en +12 a la mise du contact, et que la pompe a essence non plus ?



Avatar du membre
airliner33
Messages : 18912
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
A remercié : 267 fois
A été remercié : 1326 fois
Âge : 30

316i ne démarre plus

Message par airliner33 » mer. 8 juil. 2020 14:35

Dans la baie moteur
Ta pompe à essence n'est pas alimentée ?



Avatar du membre
xenofunky
Nouveau membre
Nouveau membre
Messages : 29
Enregistré le : dim. 15 mars 2020 20:41
Département : Belgique
Voiture : 316i
Modèle : E46 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2002
Ma voiture :
A remercié : 0
A été remercié : 0

316i ne démarre plus

Message par xenofunky » mer. 8 juil. 2020 14:49

Elle tourne seulement avec le demarreur



Avatar du membre
airliner33
Messages : 18912
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
A remercié : 267 fois
A été remercié : 1326 fois
Âge : 30

316i ne démarre plus

Message par airliner33 » mer. 8 juil. 2020 14:53

Pas du tout lors de l'ignition ?



Avatar du membre
xenofunky
Nouveau membre
Nouveau membre
Messages : 29
Enregistré le : dim. 15 mars 2020 20:41
Département : Belgique
Voiture : 316i
Modèle : E46 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2002
Ma voiture :
A remercié : 0
A été remercié : 0

316i ne démarre plus

Message par xenofunky » mer. 8 juil. 2020 15:00

Non, du tout il n'y a même pas de tension



Avatar du membre
airliner33
Messages : 18912
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
A remercié : 267 fois
A été remercié : 1326 fois
Âge : 30

316i ne démarre plus

Message par airliner33 » mer. 8 juil. 2020 15:05

Ça risque pas démarrer alors, il y a un relais je crois pour ça



Avatar du membre
xenofunky
Nouveau membre
Nouveau membre
Messages : 29
Enregistré le : dim. 15 mars 2020 20:41
Département : Belgique
Voiture : 316i
Modèle : E46 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2002
Ma voiture :
A remercié : 0
A été remercié : 0

316i ne démarre plus

Message par xenofunky » mer. 8 juil. 2020 15:08

Le relai est OK, mais même avec la pompe en direct la voiture ne démarre pas, et avec du startpilot non plus et les cylindre sente l'essence



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Pannes, problèmes et entretien e46 »