Help 316 Ti 2002

Venez nous exposer toutes vos questions concernant une panne, un problème ou l'entretiens de votre BMW série3 e46
Verrouillé
Avatar du membre
greg02022004
Nouveau membre
Nouveau membre
Messages : 2
Enregistré le : sam. 12 janv. 2019 13:58
Prénom : Grégory
Département : Liège
Voiture : Autre BMW
Modèle : E46 (Compact)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2002
Ma voiture : Bmw E46 Compact 318 Ti 2002
A remercié : 0
A été remercié : 0

Help 316 Ti 2002

Message par greg02022004 » sam. 12 janv. 2019 14:17

Bonjour à toutes et tous,

Je n'y connais rien en voiture (pas grand chose). Depuis mars 2018, j'ai une 316ti compact de 2002, 119500 km à l'époque. Le garagiste m'a un peu arnaqué mais c'est un autre sujet.

Voici mes soucis après plusieurs centaines d'euros dépensés:

Consommation (ou perte, mais pas de tache au sol) d'huile importante +- 3l/1200 km, actuellement c'est de la 5w30 (bas de gamme Norauto)

Fume blanc à froid et sent le brûlé pendant les 15 premières minutes puis plus rien.

Fume blanc au ralenti (exemple dans les bouchons)

SI j'utilise la voiture 20 minutes, je l'arrête, je redémarre après 20 min, fume blanc

Consommation liquide de refroidissement par période (vase changé)

Je ne suis pas un sauvage quand je conduis pour preuve, quand je l'ai acheté la conso était de 15l/100 et maintenant 9l/100

Le carpass est plus que complet et le contrôle technique vierge.

Au dernier entretien, le garagiste m'as dit que l'on voyait des petites bulles au niveau du joint de culasse, donc stop fuite a été ajouté.

J'ai utilisé plusieurs additifs de nettoyage et j'ai pas vu beaucoup de résultats.

Si vous pouviez m'aider????

Je vous remercie d'avance

GReg



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Selasss
Messages : 3315
Enregistré le : jeu. 20 févr. 2014 18:36
Prénom : Nico
Département : 25
Voiture : Autre BMW
Modèle : Série 7
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2001
Ma voiture : Ma 730d E38
Ma 530d F11
A remercié : 114 fois
A été remercié : 75 fois
Âge : 32
Contact :

Re: Help 316 Ti 2002

Message par Selasss » sam. 12 janv. 2019 14:23

Le joint de culasse a t'il été remplacé?


Ma page Facebook dédiée aux photos :fl: C'est ici!!!

Avatar du membre
sarti
Nouveau membre
Nouveau membre
Messages : 16
Enregistré le : jeu. 29 nov. 2018 18:26
Prénom : Alexandre
Département : 33
Voiture : 318i
Modèle : E46 (Compact)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2003
Ma voiture : Présentation de Sarti
A remercié : 0
A été remercié : 0
Âge : 29

Re: Help 316 Ti 2002

Message par sarti » sam. 12 janv. 2019 15:58

Bonjour,

Il y a de très grandes "chances" que ton joint de culasse soit bon à remplacer.

Pour la consommation d'huile, tu peux commencer par vidanger avec de la 5W40 (norme LL01).
Ensuite, pas de mayonnaise dans le bocal de liquide de refroidissement ?
Tu peux vérifier si la pompe à vide suinte (de l'huile), tu peux en perdre à ce niveau. Et si ton reniflard est d'origine, le remplacer ne ferait pas de mal, il peut en consommer lui aussi.



Avatar du membre
ReMo38
Messages : 11668
Enregistré le : ven. 22 avr. 2016 23:08
Prénom : Remy
Département : 38
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Phase : Phase 3
Année du véhicule : 2015
Ma voiture : Seat Leon 3 Cupra 265 DSG6 de 2015 (ReMo38)

330d Luxe Pack M de 2007 (ReMo38)-Vendu
Donateur depuis le : 28 mars 2018
A remercié : 226 fois
A été remercié : 617 fois
Âge : 33

Re: Help 316 Ti 2002

Message par ReMo38 » sam. 12 janv. 2019 21:44

Sujet déplacé, merci de faire attention lors de création de sujet.



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Verrouillé
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Pannes, problèmes et entretien e46 »