Ratés à la reprise E46 316i 105Ch

Venez posez vos questions en rapport au moteur de votre BMW série 3 e46
Avatar du membre
jc06200
Nouveau membre
Nouveau membre
Messages : 14
Enregistré le : lun. 15 nov. 2021 15:29
Prénom : JC
Département : 06
Voiture : 316i
Modèle : E46 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 1999
Ma voiture :
A remercié : 2 fois
A été remercié : 1 fois

Ratés à la reprise E46 316i 105Ch

Message par jc06200 » mar. 11 janv. 2022 19:11

Salut à tous, j'ai une petite question sur un problème que j'ai du mal à résoudre. Peut-être que l'expérience de certains pourra m'aider.

Mon moteur marche très bien, démarre nickel ..... Par contre à chaud, quand je repars en première d'un feu par exemple, le moteur ratatouille sur les premiers rpm et je suis obligé de mettre des petits coups de gaz pour monter le régime sinon je reste sur place.
Si je mets des coups d'accélérateur à partir du ralenti, on sent bien qu'il y a des ratés et ça fait des retours dans l'admission et à l'échappement. C'est assez chi...t car à froid quedale, ça marche nickel. Vous avez déjà eu ça ?
Merci d'avance pour vos retours



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
airliner33
Messages : 25568
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 417 fois
A été remercié : 1885 fois
Âge : 32

Ratés à la reprise E46 316i 105Ch

Message par airliner33 » mar. 11 janv. 2022 19:59

Tes bougies sont comment ?
T'as peut-être un petit décalage de distri ou de vanos



Avatar du membre
jc06200
Nouveau membre
Nouveau membre
Messages : 14
Enregistré le : lun. 15 nov. 2021 15:29
Prénom : JC
Département : 06
Voiture : 316i
Modèle : E46 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 1999
Ma voiture :
A remercié : 2 fois
A été remercié : 1 fois

Ratés à la reprise E46 316i 105Ch

Message par jc06200 » mar. 11 janv. 2022 20:06

Bougies neuves en NGK Platinium. Vanos je ne crois pas avoir ça sur mon bourin, c'est un 8 soupapes.



Avatar du membre
Maïco
Messages : 603
Enregistré le : dim. 14 mars 2021 08:56
Département : Alpes Sud
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2009
Ma voiture : 325i finition luxe de 2009 (Maïco)
Donateur depuis le : 11 avr. 2021
A remercié : 54 fois
A été remercié : 39 fois
Âge : 55

Ratés à la reprise E46 316i 105Ch

Message par Maïco » mar. 11 janv. 2022 21:40

Si tu nous dis ce que tu as fait dessus ce sera plus simple pour ceux qui pourront t'aider. :33CF3:


J'aime les Fées du FoFo Série 3 :I06O3: Comme tout homo BMérectus qui se respecte :4K32V:

Avatar du membre
jc06200
Nouveau membre
Nouveau membre
Messages : 14
Enregistré le : lun. 15 nov. 2021 15:29
Prénom : JC
Département : 06
Voiture : 316i
Modèle : E46 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 1999
Ma voiture :
A remercié : 2 fois
A été remercié : 1 fois

Ratés à la reprise E46 316i 105Ch

Message par jc06200 » mar. 11 janv. 2022 23:56

Ouais bien vu :I155Z:

On m'a vendu une daube !! J'ai fais 3km et bim voyant moteur. La voiture a tourné super riche trop longtemps (bougies noires, collecteur adm dégeu...) Donc :

- Dépose totale admission, nettoyage complet, changement de tous les joints du collecteur.
- Dépose rampe injecteurs, nettoyage
- vidange 5w40 + filtre
- filtre à air
- filtre carburant + les petits bouts de durite
- débimètre
- bougies
- Sondes lambada (humour je précise) Av et Ar
- nettoyage toutes connectiques moteur
- vanne recyclage huile (couvre culbu/ adm)
- joint couvre culbuteur
- vanne pompe insuflation air (système antipollution)
- durites de dépression de commande vanne pompe insuflation
- vidange refroidissement

Je vous passe le châssis :00AU5:



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Maïco
Messages : 603
Enregistré le : dim. 14 mars 2021 08:56
Département : Alpes Sud
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2009
Ma voiture : 325i finition luxe de 2009 (Maïco)
Donateur depuis le : 11 avr. 2021
A remercié : 54 fois
A été remercié : 39 fois
Âge : 55

Ratés à la reprise E46 316i 105Ch

Message par Maïco » mer. 12 janv. 2022 08:42

Une belle liste, tu ne parles pas des bobines et cables d'allumage...
Ces utilisateurs ont remercié l’auteur Maïco pour son message :
jc06200 (ven. 14 janv. 2022 21:56)
Classement : 2.38%


J'aime les Fées du FoFo Série 3 :I06O3: Comme tout homo BMérectus qui se respecte :4K32V:

Avatar du membre
jc06200
Nouveau membre
Nouveau membre
Messages : 14
Enregistré le : lun. 15 nov. 2021 15:29
Prénom : JC
Département : 06
Voiture : 316i
Modèle : E46 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 1999
Ma voiture :
A remercié : 2 fois
A été remercié : 1 fois

Ratés à la reprise E46 316i 105Ch

Message par jc06200 » mer. 12 janv. 2022 09:09

Aie... et non j'ai pas remplacé la bobine et les câbles de bougie. C'est vraiment quand le compartiment moteur commence à être chaud que j'ai ce problème. Si je roule même quelques Km et t que je m'arrête en coupant le moteur une dizaine de minutes, quand je vais redémarrer tu peux être sûr que ça va me le faire. Comme si une pièce en montant en température se mettait à mal fonctionner.



Avatar du membre
airliner33
Messages : 25568
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 417 fois
A été remercié : 1885 fois
Âge : 32

Ratés à la reprise E46 316i 105Ch

Message par airliner33 » mer. 12 janv. 2022 10:11

jc06200 a écrit :
mar. 11 janv. 2022 23:56
bougies noires
Tu dois avoir un problème de mélange, tu n'as aucun défaut à la valise ?



Avatar du membre
jc06200
Nouveau membre
Nouveau membre
Messages : 14
Enregistré le : lun. 15 nov. 2021 15:29
Prénom : JC
Département : 06
Voiture : 316i
Modèle : E46 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 1999
Ma voiture :
A remercié : 2 fois
A été remercié : 1 fois

Ratés à la reprise E46 316i 105Ch

Message par jc06200 » mer. 12 janv. 2022 10:48

Oui les bougies étaient mortes de chez mortes et noires à mort. J'avais le défaut de mélange mais après avoir fait tout ça, j'ai effacé les défaut et je n'ai aucune erreur. L'échappement sentait l'essence et la vieille bagnole mais ce n'est plus le cas.



Avatar du membre
jc06200
Nouveau membre
Nouveau membre
Messages : 14
Enregistré le : lun. 15 nov. 2021 15:29
Prénom : JC
Département : 06
Voiture : 316i
Modèle : E46 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 1999
Ma voiture :
A remercié : 2 fois
A été remercié : 1 fois

Ratés à la reprise E46 316i 105Ch

Message par jc06200 » ven. 14 janv. 2022 00:12

J'ai récupéré mon PC et passé la voiture au BMW scanner 1.4. Lorsque ça ne déconne pas que des défauts en jaunes dont du missfire sur les 4 cylindres. J'ai commandé bobines et fils de bougies. Par contre très bizarre, quand ça débloque au début de l'accélération, un défaut en rouge : Signal intake air-temperature.
A part le débimètre, je ne vois pas où il y a une sonde de température de l'air d'admission sur le M43B19. Vous auriez une idée ?
Je viens d'installer INPA pour faire des essais avec un autre logiciel car BMW scanner c'est pas mal mais je le trouve un peu louche. D'autant plus que je n'ai pas accès à la visualisation en direct des données moteur.
A suivre, merci à ceux qui suivent ce sujet.



Avatar du membre
airliner33
Messages : 25568
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 417 fois
A été remercié : 1885 fois
Âge : 32

Ratés à la reprise E46 316i 105Ch

Message par airliner33 » ven. 14 janv. 2022 10:57

Capteur map
Sur l'admission
Ces utilisateurs ont remercié l’auteur airliner33 pour son message :
jc06200 (ven. 14 janv. 2022 21:55)
Classement : 2.38%



Avatar du membre
jc06200
Nouveau membre
Nouveau membre
Messages : 14
Enregistré le : lun. 15 nov. 2021 15:29
Prénom : JC
Département : 06
Voiture : 316i
Modèle : E46 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 1999
Ma voiture :
A remercié : 2 fois
A été remercié : 1 fois

Ratés à la reprise E46 316i 105Ch

Message par jc06200 » ven. 14 janv. 2022 21:55

Merci Airliner, je vais essayer de le trouver. Je m'étais presque dit que c'était le débitmètre qui avait une sonde de temp. C'est un Magneti Marelli neuf, j'avais peur qu'il débloque.



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Moteur e46 »