325i 07/2005 -> problème cylindre 3

Venez nous exposer toutes vos questions concernant une panne, un problème ou l'entretiens de votre BMW série3.
Répondre
Avatar du membre
SamC
Sortie de garage
Sortie de garage
Messages : 92
Enregistré le : mar. 10 févr. 2015 13:10
Prénom : Samuel
Département : Puy de Dome (63)
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : E91 325iA Artic Metallic 2006
A remercié : 2 fois
A été remercié : 0
Âge : 37

325i 07/2005 -> problème cylindre 3

Message par SamC » sam. 5 oct. 2019 21:05

Salut à tous,

Bon c'est la m#### :pleur4:

J'ai le cylindre n°3 qui ne fonctionne plus...
Erreur 0029CF
Et je sèche complètement sur la panne
J'ai fait :

- changer la bobine
- 6 bougies neuves
- vérifié les compression (très proche sur les 6 cylindres)
- intervertis les injecteurs

Les 6 injecteurs crachent bien, y a bien de l'allumage, la compresion est bonne, je vois pas le problème, c'est la grosse tuile

Vous auriez des idées ?

Merci



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
ludo132
Messages : 1940
Enregistré le : mer. 9 janv. 2019 13:02
Prénom : ludo
Département : 69
Voiture : 330d
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : 330D Xdrive de 2010 (ludo132)
Donateur depuis le : 08 oct. 2019
A remercié : 32 fois
A été remercié : 87 fois
Âge : 35

Re: 325i 07/2005 -> problème cylindre 3

Message par ludo132 » sam. 5 oct. 2019 21:11

Tu as interverti les injecteurs mais les as-tu codé? Sinon problème sur le faisceau



Avatar du membre
SamC
Sortie de garage
Sortie de garage
Messages : 92
Enregistré le : mar. 10 févr. 2015 13:10
Prénom : Samuel
Département : Puy de Dome (63)
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : E91 325iA Artic Metallic 2006
A remercié : 2 fois
A été remercié : 0
Âge : 37

Re: 325i 07/2005 -> problème cylindre 3

Message par SamC » sam. 5 oct. 2019 21:17

Ah ben non je les ai pas codés :rouge:

Mais celui qui était à la base sur le n°3 et que j'ai interverti avec le n°1 marche nickel sur celui-ci


Je précise que jai le 325i avec le N52b25 218cv (si je me trompe pas)



Avatar du membre
ludo132
Messages : 1940
Enregistré le : mer. 9 janv. 2019 13:02
Prénom : ludo
Département : 69
Voiture : 330d
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : 330D Xdrive de 2010 (ludo132)
Donateur depuis le : 08 oct. 2019
A remercié : 32 fois
A été remercié : 87 fois
Âge : 35

Re: 325i 07/2005 -> problème cylindre 3

Message par ludo132 » sam. 5 oct. 2019 21:21

Si tu intervertis il faut coder et remettre à zéro veleurs adaptations



Avatar du membre
SamC
Sortie de garage
Sortie de garage
Messages : 92
Enregistré le : mar. 10 févr. 2015 13:10
Prénom : Samuel
Département : Puy de Dome (63)
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : E91 325iA Artic Metallic 2006
A remercié : 2 fois
A été remercié : 0
Âge : 37

Re: 325i 07/2005 -> problème cylindre 3

Message par SamC » sam. 5 oct. 2019 21:31

Ok, faut que je regarde comment faire ça.

Mais la panne ne vient pas de là (les 6 injecteurs crachent quand on enlève la rampe de la culasse)



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
ludo132
Messages : 1940
Enregistré le : mer. 9 janv. 2019 13:02
Prénom : ludo
Département : 69
Voiture : 330d
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : 330D Xdrive de 2010 (ludo132)
Donateur depuis le : 08 oct. 2019
A remercié : 32 fois
A été remercié : 87 fois
Âge : 35

Re: 325i 07/2005 -> problème cylindre 3

Message par ludo132 » sam. 5 oct. 2019 21:44

C'est pas parce que les injecteurs crachent qu'ils ont la bonne pression ou qu'ils ont pas une fuite ou qu'ils pissent légèrement



Avatar du membre
SamC
Sortie de garage
Sortie de garage
Messages : 92
Enregistré le : mar. 10 févr. 2015 13:10
Prénom : Samuel
Département : Puy de Dome (63)
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : E91 325iA Artic Metallic 2006
A remercié : 2 fois
A été remercié : 0
Âge : 37

Re: 325i 07/2005 -> problème cylindre 3

Message par SamC » sam. 5 oct. 2019 21:49

Oui c'est sûr mais l'injecteur n°3 sur le cylindre n°1 fait fonctionner le cylindre n°1
L'injecteur n°1 qui fonctionne sur le n°1 ne donne pas de meilleurs résultats sur le cylindre n°3

J'ai pensé à une coupure faisceau mais quand la rampe est sorti du.bloc les 6 injecteurs vaporises de façon similaire

Et vu que j'ai de l'allumage, que ça injecte et que ça comprime je cerne pas la panne



Avatar du membre
airliner33
Messages : 12489
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
A remercié : 165 fois
A été remercié : 796 fois
Âge : 29

Re: 325i 07/2005 -> problème cylindre 3

Message par airliner33 » sam. 5 oct. 2019 21:52

En effet un peu compliqué
Régulation lambda ? Comment tu sais que ça vient du cylindre 3?
Re: Anomalie N52



Avatar du membre
SamC
Sortie de garage
Sortie de garage
Messages : 92
Enregistré le : mar. 10 févr. 2015 13:10
Prénom : Samuel
Département : Puy de Dome (63)
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : E91 325iA Artic Metallic 2006
A remercié : 2 fois
A été remercié : 0
Âge : 37

Re: 325i 07/2005 -> problème cylindre 3

Message par SamC » sam. 5 oct. 2019 21:57

Je vois pas pourquoi ça couperai complètement le cylindre 3, c'est vraiment une colle ce truc.

Un capteur de pmh ?



Avatar du membre
SamC
Sortie de garage
Sortie de garage
Messages : 92
Enregistré le : mar. 10 févr. 2015 13:10
Prénom : Samuel
Département : Puy de Dome (63)
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : E91 325iA Artic Metallic 2006
A remercié : 2 fois
A été remercié : 0
Âge : 37

Re: 325i 07/2005 -> problème cylindre 3

Message par SamC » sam. 5 oct. 2019 21:59

Je suis sûr que c'est le 3 parce que Carly me donne l'erreur sur ce cylindre et que si je débranche la bobine sur tout les autres cylindres le moteur tourne plus mal, si je débranche le 3 il tourne pas plus mal, enfin sur 5 cylindres quoi...



Avatar du membre
ludo132
Messages : 1940
Enregistré le : mer. 9 janv. 2019 13:02
Prénom : ludo
Département : 69
Voiture : 330d
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : 330D Xdrive de 2010 (ludo132)
Donateur depuis le : 08 oct. 2019
A remercié : 32 fois
A été remercié : 87 fois
Âge : 35

Re: 325i 07/2005 -> problème cylindre 3

Message par ludo132 » sam. 5 oct. 2019 22:24

Donc tu as ta réponse.... si tu as changé bobine et bougies , changes injecteur ou contrôles ton faisceau



Avatar du membre
Tazzz39
Nouveau membre
Nouveau membre
Messages : 14
Enregistré le : sam. 3 août 2019 16:52
Prénom : Edouard
Département : 39
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2006
Ma voiture :
A remercié : 0
A été remercié : 0

Re: 325i 07/2005 -> problème cylindre 3

Message par Tazzz39 » lun. 14 oct. 2019 22:07

Du nouveau? Ton problème m’intrigue.
À part le faisceau je vois pas




Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Pannes, problèmes et entretien E9X »