Ralenti instable 20 secondes à froid après remplacement bougies préchauffage

Venez posez vos questions en rapport au moteur de votre BMW série 3
Avatar du membre
Xmarcox
Nouveau membre
Nouveau membre
Messages : 4
Enregistré le : sam. 9 janv. 2021 19:12
Prénom : Marc
Département : 33
Voiture : 318d
Modèle : E91 (Touring)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2009
Ma voiture :
A remercié : 0
A été remercié : 0

Ralenti instable 20 secondes à froid après remplacement bougies préchauffage

Message par Xmarcox » mer. 12 janv. 2022 14:14

Bonjour à tous,

Je me tourne vers votre forum car suite à une perte de puissance inexpliquée 350 km après vidange / filtres huile gasoil , puis quelques baisses de régime quand je roule en filet de gaz (fumée grises quand c'est arrivé) (surtout après avoir roulé dans Bordeaux dans des bouchons monstres durant une semaine)
J'ai roulé à 4000 tours minutes sur autroute pour ''décrasser'' puis suis passé chez chez un ami garagiste pour un diag via une valise:

La valide m’indiquait :
Défaut bougie préchauffage cylindre 4 activation (Permanent)
FAP 480A (une sonde de pression de mémoire qui considère un FAP bien chargé)

Pensant avoir des problèmes de régé j’ai donc demandé à changer les 4 bougies de préchauffage.
Depuis ce jour ; la voiture présente un ralenti instable pendant 10 secondes (Si la T° moteur est inférieure à 15 degrés) au premier démarrage de la journée.

Bon j’ai dû prendre la voiture pour faire un trajet Bordeaux > Sarrebruck en Allemagne via autoroute. 900 KM de nuit > Aucune fumée, aucun problème, aucune consommation d’huile ou de liquide de refroidissement aucun trou, aucune baisse de puissance)

Plusieurs trajets sur autoroutes en Allemagne > de quoi bien pousser les rapports avec une bonne charge.
Retour sur Bordeaux, les premiers démarrages à froid sont toujours pareil, avec une odeur un peu forte, fumée un peu grisâtre le premier km . (Même si les diesels à + de 200 000 km sentent tous cette odeur je trouve)

Pour résumer : ra-valise après 2200 km sur autoroute, plus de message d’erreur niveau FAP.
Mon garage pense à un injecteur qui à priori fait retourner plus de gasoil, pour avoir constaté le test de visu avec lui, il va voir avec le dieseliste de Mérignac

Pendant ce test on a constaté une volute de fumée lors du démarrage, qui vient de sous le radiateur EGR, (A creuser car impossible de voir la fuite de dessus) et depuis que je possède ce véhicule j’ai parfois des retours de gaz d’échappement, mais la tresse est correcte chez moi, par contre, la chaîne a été changée il y’a 50000 km, possible qu’un collecteur lié à l’échappement ai été mal fixé?? )
Actuellement elle a 278000 km

Pensez-vous que c’est possible qu’un injecteur à froid se mette à présente des symptômes juste après le changement de bougies de préchauffage ?
Sachant que les anciennes bougies faisaient démarrer le véhicule au quart de tour même par -8 sans à-coups ?
Eventuellement j'ai l'impression de rouleur un vieux DCI à froid si j'accèlère un peu ''fort'' ça à tendance à faire un bruit bizarre, avant et après changement bougies, comme je respecte le temps de chauffe comme un papi je pousse pas à froid, je vous rassure ;)

J’ai bien cherché sur le forum, je ne trouve pas forcément de réponse. (Conclusion ce forum est tellement bien fourni et efficace que c’est plus complet que la défauthèque chez BM :934DA: :F595G: )

Au plaisir de vous lire 😊



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Xmarcox
Nouveau membre
Nouveau membre
Messages : 4
Enregistré le : sam. 9 janv. 2021 19:12
Prénom : Marc
Département : 33
Voiture : 318d
Modèle : E91 (Touring)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2009
Ma voiture :
A remercié : 0
A été remercié : 0

Ralenti instable 20 secondes à froid après remplacement bougies préchauffage

Message par Xmarcox » mer. 12 janv. 2022 14:46

Bon, d'après les nouvelles, les petites différences niveau retour de gasoil injecteurs sont dans les spécifications, rien d'alarmant, potentiellement ça serait la fuite d'échappement à froid qui pose problème, via des capteurs de pression?
Genre débitmètre d'air + capteur EGR qui est perdu?



Avatar du membre
airliner33
Messages : 25587
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 420 fois
A été remercié : 1886 fois
Âge : 32

Ralenti instable 20 secondes à froid après remplacement bougies préchauffage

Message par airliner33 » mer. 12 janv. 2022 17:56

Je pense que l'admission a été mal remonté
En premier lieu, je le remonterai avec de la pâte à joint sur le joint collecteur/culasse pour voir si ça s'arrange



Avatar du membre
Xmarcox
Nouveau membre
Nouveau membre
Messages : 4
Enregistré le : sam. 9 janv. 2021 19:12
Prénom : Marc
Département : 33
Voiture : 318d
Modèle : E91 (Touring)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2009
Ma voiture :
A remercié : 0
A été remercié : 0

Ralenti instable 20 secondes à froid après remplacement bougies préchauffage

Message par Xmarcox » jeu. 13 janv. 2022 14:30

Ok je prends note! Merci Airliner33!



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Moteur E9X »