A-coup moteur augmentation de consommation +2l ....

Venez posez vos questions en rapport au moteur de votre BMW série 3
Avatar du membre
airliner33
Messages : 21786
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 335 fois
A été remercié : 1562 fois
Âge : 31

A-coup moteur augmentation de consommation +2l ....

Message par airliner33 » ven. 26 juin 2020 10:54

Reste sur tes gardes :CW916:
Et fais attention à tes régénérations



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Vasflo7520
Sortie de garage
Sortie de garage
Messages : 59
Enregistré le : lun. 22 juin 2020 19:59
Prénom : Florian
Département : Belgique
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2009
Ma voiture :
A remercié : 0
A été remercié : 0

A-coup moteur augmentation de consommation +2l ....

Message par Vasflo7520 » mar. 11 août 2020 20:36

Up du sujet
Augmentation conso carburant ,aucune puissance jusqu’à 3000 tr ou elle décolle d’un coups a 3000tr.
J’ai pas eu le temps pour les capteur sa pourrais venir de la les soucis ou les sonde températures n’ont pas d’influence sur le comportement du véhicule ? J’ai aussi un peu trop d’huile dans mon Boîtier papillon a mon goût mais aucune conso d’huile du moteur pourtant .... les a-coup avait disparu et revienne de temps en temps .... sacré 318.... :Y84F5: :I155Z:



Avatar du membre
Vasflo7520
Sortie de garage
Sortie de garage
Messages : 59
Enregistré le : lun. 22 juin 2020 19:59
Prénom : Florian
Département : Belgique
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2009
Ma voiture :
A remercié : 0
A été remercié : 0

A-coup moteur augmentation de consommation +2l ....

Message par Vasflo7520 » dim. 23 août 2020 15:49

Re j’ai encore des problèmes moteur perte de puissance , témoins moteur perte même chez bm ... j’ai changer Les sondes de pression turbo pression échappement et toujours eu le même soucis j’ai regarder après une fuite dans l’admission d’air ras, j’ai débrancher le débitmètre et pour le moment plus aucun soucis et baisse de consommation descendu à 5,5 comme avant mon problème de base serais dû à mon débimetre ? J’ai aussi un
Gros soucis de retour d’huile dans l’admission d’air j’ai prit des photos sa pourrais venir du faites que le débitmètre calcule mal la température et l’entre d’air dû coups le
Turbo aurait eu des soucis ? Voilà l’es photo la
Photo montre le bas de l’admission d’air avec l’interco. On voit un bains d’huile dans le
Fond c’est normal pour vous ?
Fichiers joints
9C3E1D57-04E3-4428-BA75-020ECA8A948E.png
1070A3E3-1922-4026-8EB6-DAD5246805B9.png
C13D9FE9-DA2A-44D7-BDD1-86F4EB110878.png
59E095E1-D036-4DE7-8F71-9BBEA06410B9.png
2AE2BAB8-B478-4860-86BB-654C05049EB6.png
E86B1733-B2AA-464D-A0AC-2F3EA3C8D6C9.png



Avatar du membre
airliner33
Messages : 21786
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 335 fois
A été remercié : 1562 fois
Âge : 31

A-coup moteur augmentation de consommation +2l ....

Message par airliner33 » dim. 23 août 2020 19:12

Pas super dégueu, pour moi rien d'anormal (hormis le fait que ce soit dégueu :4K32V: )
Il coûte cher le débitmètre ?



Avatar du membre
Vasflo7520
Sortie de garage
Sortie de garage
Messages : 59
Enregistré le : lun. 22 juin 2020 19:59
Prénom : Florian
Département : Belgique
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2009
Ma voiture :
A remercié : 0
A été remercié : 0

A-coup moteur augmentation de consommation +2l ....

Message par Vasflo7520 » lun. 24 août 2020 17:44

Je dois regarder sa tourne entre 150/350 tous dépend du modèle :E49C4: :E49C4: mais je reprends du bosch comme d’origine, un soucis de turbo ressort au diagnostic ou pas spécialement ? Mon pot d’échappement et noir à la sortie sa pourrais être dû au débitmètre qui envoie des mauvaise info dû coups le moteur qui expliquerait le retour de l’huile dans l’admission ou mon moteur serait encrassé ? :98S7R:
Je teste le bardhal 5 en 1 la pourvoir si sa peut aider ....



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Vasflo7520
Sortie de garage
Sortie de garage
Messages : 59
Enregistré le : lun. 22 juin 2020 19:59
Prénom : Florian
Département : Belgique
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2009
Ma voiture :
A remercié : 0
A été remercié : 0

A-coup moteur augmentation de consommation +2l ....

Message par Vasflo7520 » lun. 24 août 2020 18:31

Quelqu’un aurait la nouvelle réf pour du bosch 0281002567 fin de production .... et sur realboem il me mets pas la même réf ?

Nouvelle réf 0281006146



Avatar du membre
airliner33
Messages : 21786
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 335 fois
A été remercié : 1562 fois
Âge : 31

A-coup moteur augmentation de consommation +2l ....

Message par airliner33 » mar. 25 août 2020 09:17

Peut-être que ton turbo perd de l'huile via le CHRA puis renvoi tout ça dans l'admission
Mais ce souci (s'il est avéré) est indépendant de tes accous (résolus en débranchant le débimètre)
Ça me fait penser à ça :
Défaut P0401
Et un autre aussi, ils ont tous les deux le même souci, et tous les deux ont changé débimètre et vanne EGR sans succès de mémoire, les symptômes sont les mêmes, faudrait leur demander s'ils ont avancé sur le problème



Avatar du membre
Vasflo7520
Sortie de garage
Sortie de garage
Messages : 59
Enregistré le : lun. 22 juin 2020 19:59
Prénom : Florian
Département : Belgique
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2009
Ma voiture :
A remercié : 0
A été remercié : 0

A-coup moteur augmentation de consommation +2l ....

Message par Vasflo7520 » mar. 25 août 2020 10:38

CHRA c’est à dire ? Débitmètres changer ojd logiquement j’ai changer aussi egr en plus x) c’est pas le fap boucher qui pourrais faire remonter tour sa comme défauts ?



Avatar du membre
airliner33
Messages : 21786
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 335 fois
A été remercié : 1562 fois
Âge : 31

A-coup moteur augmentation de consommation +2l ....

Message par airliner33 » mar. 25 août 2020 10:49

CHRA c'est la partie froide et chaude du turbo (les volutes) elles sont huilées par le moteur
Si elle prend du jeu, l'huile passe par la volute et va polluer ton admission et/ou ton échappement
Quand tu changes ça il faut mettre à jour les adaptations pour repartir sur des valeurs nouvelles
Ton fap bouché ferais remonter une erreur, mais tu peux toujours essayer de mettre un FAP vide ou un DP pour tester



Avatar du membre
Vasflo7520
Sortie de garage
Sortie de garage
Messages : 59
Enregistré le : lun. 22 juin 2020 19:59
Prénom : Florian
Département : Belgique
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2009
Ma voiture :
A remercié : 0
A été remercié : 0

A-coup moteur augmentation de consommation +2l ....

Message par Vasflo7520 » mar. 25 août 2020 18:19

Fap et encore sortie en erreur avec les erreur débitmètre débrancher ... j’ai changer le débitmètre pour un pierburg 7.07759.34.0 mais j’ai toujours un soucis de sonde de températures d’air admission -50 degrés sachant que j’ai changer ma sonde admission avant le papillon y’a un mois de ça et toujours eu -50 degrés et en roulant 8xxx degrés .... tu auras une info sur ce capteur mon ancien débitmètre d’origine et introuvable il le fabrique plus .... et j’ai l’impression qui était dedans ? Ainsi que le capteur température échappement avant fap il le marque -45 degrés ... j’ai changer la lamdba et sans succès ....



Avatar du membre
airliner33
Messages : 21786
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 335 fois
A été remercié : 1562 fois
Âge : 31

A-coup moteur augmentation de consommation +2l ....

Message par airliner33 » mar. 25 août 2020 21:33

Le capteur température et la sonde lambda n'ont rien à voir, ce sont deux éléments différents
Mais à mon avis tout est lié, mais quoi ...
La question est, est-ce qu'un fap produit son cycle classique sachant qu'il doit monter à 650°?
Si ta sonde ne lui indique aucune température il ne peut pas effectuer ses régénérations, donc ton fap sort c'est normal
Mais est-ce que ce sera pas comme les autres, en changeant aucun changement ... Aucune idée



Avatar du membre
Vasflo7520
Sortie de garage
Sortie de garage
Messages : 59
Enregistré le : lun. 22 juin 2020 19:59
Prénom : Florian
Département : Belgique
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2009
Ma voiture :
A remercié : 0
A été remercié : 0

A-coup moteur augmentation de consommation +2l ....

Message par Vasflo7520 » mar. 25 août 2020 22:58

Son cycle fonctionne malgré tout la sonde marque 400/650 degré pour que la régénération s’active et elle s’effectue toujours en cycle complet vue sur aucun code défauts de cycle ressort du diag ? J’ai fais le teste en conduite pourvoir le cycle par contre y me marque rien à la fin du cycle de rege du fap c’est normal ? La duré de vie du fap et de 98500 km restant environ .
Pour en revenir aux sondeS quand je débranche l’autre sonde de température fap justement c’est pas celle la qui ressort en erreur au diag je ferais des photos demain dans la semaine :CW916: la sonde admission d’air c’est bien celle au niveau du carter l’admission en dessous ? Même en débranchant le câble rien change ... car celui là aussi impossible de trouver la sonde température admission d’air ...
Oui je suis d’accord avec toi concernant la lambda mais je comprends pas comment je sais avoir la température interne du fap et pas avant fap .... même si je débranche la petite sonde à côté il me semble que c’est la température interne qui ressort en erreur :I977F: demain je fais un peu de route avec le nouveau débitmètre je verrais la suite , j’ai reset la sonde retour gaz d’échappement aussi pour la geo variable du turbo d’où j’ai changer la sonde justement pour une pierburg aussi et j’ai eu une amélioration sur le premier démarrage et au matin c’était partit déjà ...
Par rapport au CHRA si sa fuit vraiment es qui commence à rendre l’âme sa fuit c’est des côtés des hélices ou pas spécialement ? Et si je change en échange standard sa vos ´le coups ? Ou un neuf complet ? On verra demain si défauts fap revient malgré le changement de pièces ... et depuis que Hani désactive le débitmètre j’ai beaucoup moins d’huile qui ressort au niveau du papillon d’admission d’air sa doit bien être la conséquence d’une petite pièces au long terme .... on verra la suite ...



Avatar du membre
airliner33
Messages : 21786
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 335 fois
A été remercié : 1562 fois
Âge : 31

A-coup moteur augmentation de consommation +2l ....

Message par airliner33 » mer. 26 août 2020 08:53

C'est quoi exactement ton défaut FAP ? Car le FAP en défaut qui exécute ses régénérations, je comprends pas trop ...



Avatar du membre
Vasflo7520
Sortie de garage
Sortie de garage
Messages : 59
Enregistré le : lun. 22 juin 2020 19:59
Prénom : Florian
Département : Belgique
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2009
Ma voiture :
A remercié : 0
A été remercié : 0

A-coup moteur augmentation de consommation +2l ....

Message par Vasflo7520 » mer. 26 août 2020 12:14

480a système filtre à particule alors que la sonde et remplacer ... je t’envoie la photo sa date du début de semaine passer la ojd avec changement du débitmètre j’ai plus trop d’accoup mais j’ai le code 4933 qui ressort encore comme un autre sujet sur le forum avec un tuyaux admission des gaz recyclé boucher ? Je te montre aussi le 4933 qui était ressortie la semaine dernière ... mais plus aucune perte de puissance ressenti Pour le moment xD
3EE34F9B-F14E-40D7-97A6-4E21A7F4F429.jpeg



Avatar du membre
Vasflo7520
Sortie de garage
Sortie de garage
Messages : 59
Enregistré le : lun. 22 juin 2020 19:59
Prénom : Florian
Département : Belgique
Voiture : 318d
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2009
Ma voiture :
A remercié : 0
A été remercié : 0

A-coup moteur augmentation de consommation +2l ....

Message par Vasflo7520 » mer. 26 août 2020 12:16

J’ai des ancienne capture ou on voit le fap en mode actif même dû coups c’est bizarre ....



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Moteur E9X »