Fuite d'huile après remontage du support de filtre

Venez posez vos questions en rapport au moteur de votre BMW série 3
Avatar du membre
Dranka
Nouveau membre
Nouveau membre
Messages : 22
Enregistré le : lun. 24 juin 2013 16:11
Département : 25300
Voiture : 318d
Modèle : E90 (Berline)
Phase : Phase 2
Année du véhicule : 2008
Ma voiture : A renseigner
A remercié : 0
A été remercié : 0

Re: Fuite d'huile après remontage du support de filtre

Message par Dranka » jeu. 12 sept. 2019 14:26

Ben peut de temps après le remontage plus de fuite du tout.
Les traînées d'huiles semblent partir de la zone, comment en être sûr à 100% ?

Qu'est qui pourrait fuir dans la même zone ?



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
airliner33
Messages : 11864
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
A remercié : 159 fois
A été remercié : 763 fois
Âge : 29

Re: Fuite d'huile après remontage du support de filtre

Message par airliner33 » jeu. 12 sept. 2019 14:29

Aucune idée, tu as une photo ?



Avatar du membre
Dranka
Nouveau membre
Nouveau membre
Messages : 22
Enregistré le : lun. 24 juin 2013 16:11
Département : 25300
Voiture : 318d
Modèle : E90 (Berline)
Phase : Phase 2
Année du véhicule : 2008
Ma voiture : A renseigner
A remercié : 0
A été remercié : 0

Re: Fuite d'huile après remontage du support de filtre

Message par Dranka » jeu. 12 sept. 2019 15:16

Je peux essayer de prendre des photos une fois que j'aurais fait de la place dans le moteur histoire qu'on "essai" de voir quelque chose :hehe:



Avatar du membre
Dranka
Nouveau membre
Nouveau membre
Messages : 22
Enregistré le : lun. 24 juin 2013 16:11
Département : 25300
Voiture : 318d
Modèle : E90 (Berline)
Phase : Phase 2
Année du véhicule : 2008
Ma voiture : A renseigner
A remercié : 0
A été remercié : 0

Re: Fuite d'huile après remontage du support de filtre

Message par Dranka » lun. 16 sept. 2019 09:00

Bonjour,

Nul besoin de photo je l'ai vu en directe la fuite provient bien de là !
Donc plusieurs scénarios possible :
- Mauvais positionnement du joint
- Mauvais serrage
- Pièce défectueuse

J'ai quand même un doute sur les deux premier points car comme je l'ai déjà dit pendant une semaine la voiture n'a pas fuis du tout et là ça s'aggrave, donc une détérioration progressive du joint je pense.
Si la pièce était foutue est ce que cela entraînerais une détérioration du joint ou d'autres symptômes ?

Bonne journée




Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Moteur E9X »