325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Venez posez vos questions en rapport au moteur de votre BMW série 3
Avatar du membre
airliner33
Messages : 5378
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : Elle est arrivée !
A remercié : 51 fois
A été remercié : 364 fois
Âge : 28

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par airliner33 » mer. 6 juin 2018 09:54

C'est vraiment des princesses ces 6L essence :perv:
Quelle galère, le mazout même avec des injos HS il tourne rond :gene:
Ces utilisateurs ont remercié l’auteur airliner33 pour son message :
Nico66 (mer. 6 juin 2018 12:15)
Classement : 5.56%




Avatar du membre
Nico8322
Messages : 172
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 24 fois
A été remercié : 10 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » mer. 6 juin 2018 10:04

airliner33 a écrit :
mer. 6 juin 2018 09:54
C'est vraiment des princesses ces 6L essence :perv:
Quelle galère, le mazout même avec des injos HS il tourne rond :gene:

Ahah, mais grave! j'ai hâte de trouver le fin mot de cette histoire
Nico66, si un jour tu as des problèmes de ratés, tu sauras vers qui te tourner ;)



Avatar du membre
airliner33
Messages : 5378
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : Elle est arrivée !
A remercié : 51 fois
A été remercié : 364 fois
Âge : 28

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par airliner33 » mer. 6 juin 2018 10:08

Nico8322 a écrit :
mer. 6 juin 2018 10:04
Nico66, si un jour tu as des problèmes de ratés, tu sauras vers qui te tourner ;)


Attends t'as pas encore résolu le soucis, tu as écouté tes injecteurs ? Voir s'ils s'ouvrent tous de la même manière



Avatar du membre
Nico66
Start engagé
Start engagé
Messages : 630
Enregistré le : dim. 29 oct. 2017 16:43
Prénom : Nicolas
Département : 66
Voiture : 325i
Modèle : E93 (Cabrio)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2008
Ma voiture : e93 325i luxe pack M
A remercié : 57 fois
A été remercié : 39 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico66 » mer. 6 juin 2018 12:18

Nico8322 a écrit :
mer. 6 juin 2018 10:04
airliner33 a écrit :
mer. 6 juin 2018 09:54
C'est vraiment des princesses ces 6L essence :perv:
Quelle galère, le mazout même avec des injos HS il tourne rond :gene:

Ahah, mais grave! j'ai hâte de trouver le fin mot de cette histoire
Nico66, si un jour tu as des problèmes de ratés, tu sauras vers qui te tourner ;)



Je vais alors croiser les doigts pour pas que ça arrive :siffle: :mrgreen:


Dans la vie, il existe 2 catégories de personnes. Ceux qui ont un pistolet chargé et ceux qui creusent ! Toi:Tu creuses

Avatar du membre
Nico8322
Messages : 172
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 24 fois
A été remercié : 10 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » dim. 10 juin 2018 22:50

Les Injecteurs sont démontés. C'est hyper simple, mis à part le 6ème que je n'ai pas réussi à sortir à la main, il était complètement coincé. J'ai dû acheter un extracteur à 60 euros et avec ça c'est franchement hyper simple:
SetInjecteurs copy.jpg
Le 2ème est assez encrassé, et sent très fort l'essence. J'ai voulu prendre une photo de près mais ça ne donne rien. Il y avait aussi pas mal d'huile sur certains qui étaient près du bouchon de vidange, ça vient probablement d'une vidange faite par un type pas soigneux.
Je les envoie à tester et à nettoyer (banc à ultrasons). Je vous tiens au courant du verdict




Avatar du membre
murphy99
Messages : 4684
Enregistré le : lun. 7 janv. 2013 21:59
Prénom : Francois
Département : 44
Voiture : 318i
Modèle : E90 (Berline)
Transmission : Manuelle
Phase : Phase 1
Année du véhicule : 2006
Ma voiture : 318i Confort
A remercié : 23 fois
A été remercié : 102 fois
Âge : 39

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par murphy99 » dim. 10 juin 2018 23:36

On attend le verdict :)


BMW 318i E90 129ch // Pack Confort

Avatar du membre
Nico66
Start engagé
Start engagé
Messages : 630
Enregistré le : dim. 29 oct. 2017 16:43
Prénom : Nicolas
Département : 66
Voiture : 325i
Modèle : E93 (Cabrio)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2008
Ma voiture : e93 325i luxe pack M
A remercié : 57 fois
A été remercié : 39 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico66 » lun. 11 juin 2018 07:34

:super: hâte d'avoir les conclusions de cette panne ;)
Ça coûte combien ce test ultrason ?


Dans la vie, il existe 2 catégories de personnes. Ceux qui ont un pistolet chargé et ceux qui creusent ! Toi:Tu creuses

Avatar du membre
Bewiees
Start engagé
Start engagé
Messages : 890
Enregistré le : ven. 30 oct. 2015 13:00
Prénom : Kevin
Département : 37
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2010
Ma voiture : A renseigner
A remercié : 47 fois
A été remercié : 41 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Bewiees » lun. 11 juin 2018 07:45

Nico8322 a écrit :
dim. 10 juin 2018 22:50
Les Injecteurs sont démontés. C'est hyper simple, mis à part le 6ème que je n'ai pas réussi à sortir à la main, il était complètement coincé. J'ai dû acheter un extracteur à 60 euros et avec ça c'est franchement hyper simple:
SetInjecteurs copy.jpg
Le 2ème est assez encrassé, et sent très fort l'essence. J'ai voulu prendre une photo de près mais ça ne donne rien. Il y avait aussi pas mal d'huile sur certains qui étaient près du bouchon de vidange, ça vient probablement d'une vidange faite par un type pas soigneux.
Je les envoie à tester et à nettoyer (banc à ultrasons). Je vous tiens au courant du verdict
Image


Logiquement cela vient de la.
J’aurai remplacer les 6 par du neuf pour plus avoir déc soucis de ce côté

Vue que tu commence à toucher sur n53 est-ce que tu as une idée ou se trouve la pompe hp?

Au début (face au moteur) je pensais en haut à gauche mais lorsque j’ai fais bougies et bobines il y a deux semaine rien trouvé ...
Elle doit être sous l’admission peut être en tout cas dans un endroit bien Relou en cas de problème quoi...



Avatar du membre
Nico8322
Messages : 172
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 24 fois
A été remercié : 10 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » lun. 11 juin 2018 19:24

ça devrait t'aider à la trouver:
Schema Pompe HP

Elle est bien sous le collecteur d'admission, donc pénible à changer X|
Photo pompe N54



Avatar du membre
Nico8322
Messages : 172
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 24 fois
A été remercié : 10 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » sam. 14 juil. 2018 15:49

Après une longue absence, quelques nouvelles du sujet qui je l'espère touche bientôt à sa fin pour moi.
J'avais démonté les injecteurs, et je les avait envoyés au nettoyage à ultrasons et tests divers. Il s'avère que certains injecteurs n'étaient pas au mieux de leur forme, probablement à cause d'un encrassement (spray foireux, débit hors des clous, etc...)
Après un bon nettoyage, il y aurait apparement encore un léger problème d'étanchéité. Du coup j'avais 2 solutions:
- Soit remonter les injecteurs nettoyés, et voir à quel point c'était mieux
- Soit casser la tirelire
Les gars du nettoyage m'ont dit que la situation n'était pas catastrophique, mais que si je voulais être tranquille il valait mieux les changer. Mes vacances approchent, j'ai besoin d'une voiture qui marche bien. Et en plus les injecteurs actuels sont des index 8.

Du coup j'ai craqué et j'en ai commandé 6 neufs (ouch :pleur4: ) index 11, que je devrais recevoir la semaine prochaine si tout va bien. Je changerai les bougies tant qu'à faire, c'est pas pour le prix que ça coûte. Je vous tiens au jus, en espérant vraiment que ça résolve mon problème!



Avatar du membre
Nico66
Start engagé
Start engagé
Messages : 630
Enregistré le : dim. 29 oct. 2017 16:43
Prénom : Nicolas
Département : 66
Voiture : 325i
Modèle : E93 (Cabrio)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2008
Ma voiture : e93 325i luxe pack M
A remercié : 57 fois
A été remercié : 39 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico66 » sam. 14 juil. 2018 16:55

Je pense effectivement que si tu veux être tranquille, 6 injecteurs neuf sera la meilleure décision ;) , du coup cela revient à combien les injecteurs ?
C'est quoi la différence entre l'index 8 et 11 ? :pasdrole:
Il n'y a pas une histoire de codage ou calibrage quand on change les injecteurs? Tu le fais toi même où tu passes par un mécano ?
:super: top pour les bougies, quand à y être !


Dans la vie, il existe 2 catégories de personnes. Ceux qui ont un pistolet chargé et ceux qui creusent ! Toi:Tu creuses

Avatar du membre
Nico8322
Messages : 172
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 24 fois
A été remercié : 10 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » dim. 15 juil. 2018 11:34

Salut Nico,

Ils sont à 200€ pièce sur Leebmann24, donc ça me coûte quand même 1200€...
Je ne connais pas les détails de chaque évolution apportées aux injecteurs, mais chaque index correspond à une version d'injecteur. ça peut être un changement de matériau, un changement fonctionnel, etc...
Apparement il ne faut pas mettre des injecteurs index 11 avec des injecteurs plus anciens. Je n'ai pas réussi à savoir si c'était une légende urbaine ou une vrai préco BMW. Mais bon il y a une raison pour laquelle il y a eu des changements, et comme j'ai envie d'être tranquille de ce côté là, je me suis lancé.
Certains me diront que j'aurais dû tester d'abord les injecteurs nettoyés avant de racheter d'autres injecteurs, et ils ont totalement raison. Mais comme je suis à court de temps, que j'ai besoin de la voiture fonctionnelle pour mes vacances, et que je compte la garder le plus longtemps possible... Voilà
Concernant le montage / démontage des injecteurs, je vais avoir du mal à faire un tuto parce que je fais ça à la frontale dans mon sous-sol (j'habite en région parisienne). Mais je ne peux que vous conseiller newTIS, qui est une super base de données à ce sujet (instructions de montage, couples de serrage, etc...):
Instructions changement injecteurs N53 / N54
C'est assez simple à faire, mais il faut bien suivre scrupuleusement les instructions sinon ça peut vite être la cata (je pense au débranchement de batterie, si ce n'est pas fait et qu'on ouvre une porte alors que le circuit HP est démonté, alors la pompe basse pression est activée et le réservoir se vide dans le moteur :nono: )
Petite remarque: j'ai essayé de me passer de l'extracteur d'injecteur qui coute 60€, et j'ai changé d'avis. Certains injecteurs étaient impossibles à enlever à la main

Pour le codage, je vais passer par INPA (que j'ai grâce à Airliner :hello: ), ça a l'air juste enfantin.
Si je reçois les injecteurs demain, je vais essayer de faire ça demain soir



Avatar du membre
Nico66
Start engagé
Start engagé
Messages : 630
Enregistré le : dim. 29 oct. 2017 16:43
Prénom : Nicolas
Département : 66
Voiture : 325i
Modèle : E93 (Cabrio)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2008
Ma voiture : e93 325i luxe pack M
A remercié : 57 fois
A été remercié : 39 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico66 » dim. 15 juil. 2018 12:14

:super: top !!! Merci pour ton retour et toutes ces infos :merci:
:| 8/ 1200€ les 6 ! Je comprends pourquoi tu as voulu d'abord tester le nettoyage :hehe:
:super: Edouard est au top avec ces logiciels,
mais quand tu dis que le codage des injecteurs à l'air enfantin, c'est ironique ou pas ? :mrgreen:
Chapeau pour le taf à la frontale, car déjà quand tu as la place et que tu y voit pas trop mal, c'est chaud à faire, alors là :amen:
J'espère que tu sera enfin tranquille après avoir effectué tout ça et enfin profiter de ta belle ;)
Bon montage !


Dans la vie, il existe 2 catégories de personnes. Ceux qui ont un pistolet chargé et ceux qui creusent ! Toi:Tu creuses

Avatar du membre
airliner33
Messages : 5378
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : Elle est arrivée !
A remercié : 51 fois
A été remercié : 364 fois
Âge : 28

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par airliner33 » dim. 15 juil. 2018 18:35

Salut
Pour le codage, je l'ai fait sur celle de Julien c'est très facile, en revanche je sais pas si avec la version de INPA que je t'ai donné tu vas pouvoir le faire (car elle est pas folle) si ça va pas tu me dis et je t'envoie une version plus complète, avec celle-ci aucun soucis.
Teste de rentrer dans la fonction injecteur quand tu peux avant d'être pris au dépourvu quand ils seront montés (sans rien programmer) si tu peux y rentrer c'est bon, si tu peux pas il est encore sur mon google drive ;)



Avatar du membre
Nico8322
Messages : 172
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 24 fois
A été remercié : 10 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » mar. 17 juil. 2018 11:21

Salut Édouard, (c'est bien ton prénom hein?)
J'ai monté les injecteurs hier soir. J'ai changé les bougies également. J'ai galeré à rentrer l'injecteur 6, de la même manière que j'ai galéré à le sortir!
Tout est bien installé, serré au couple, et rebranché. Il ne me reste plus qu'à rebrancher la batterie et coder. Ce soir ça va être compliqué, je vais faire ça demain soir. Je te tiens au courant si je rencontre des problèmes.
J'avoue que j'ai hâte d'essayer, et en même temps je flippe que le problème soit toujours là
J'avais 2 bougies sacrément dégueu, et mon cylindre 2 pue l'essence (alors que j'ai retiré l'injecteur il y a 1 mois). Je crois que c'est un bon indicateur d'un problème de fuite d'injecteur.

P.S.: la numérotation des injecteurs pour le codage sous INPA, elle correspond à l'ordre physique (numéro 1 devant et numéro 6 au fond) ou à l'ordre d'allumage?




Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Moteur E9X »