325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Venez posez vos questions en rapport au moteur de votre BMW série 3
Avatar du membre
Nico8322
Messages : 360
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 55 fois
A été remercié : 18 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » ven. 1 juil. 2022 21:45

Non, j’ai bien précisé sans sonde NOx fonctionnelle. J’avoue que la mise en page du message est malheureuse.
J’ai demandé au garage d’enlever l’ancienne, mais il n’y arrive pas! De ce que j’ai pu lire ici et là, c’est parfois la galère pour la dévisser




Avatar du membre
Béhèmeur71
Nouveau membre
Nouveau membre
Messages : 10
Enregistré le : lun. 18 avr. 2022 17:57
Département : 33
Voiture : 330i
Modèle : E90 (Berline)
Transmission : Automatique
Année du véhicule : 2010
Ma voiture :
A remercié : 0
A été remercié : 0

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Béhèmeur71 » ven. 1 juil. 2022 22:44

Elle est débranchée ? Ou peut être présente t-elle un dysfonctionnement ?
Ton moteur tourne rond malgré tout ?



Avatar du membre
Nico8322
Messages : 360
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 55 fois
A été remercié : 18 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » sam. 2 juil. 2022 08:07

Elle était branchée, défaut de chauffage sonde. Du coup pas de stratifié. Aucun problème de fonctionnement en homogène, elle tourne comme une horloge depuis le changement d’injecteurs il y a 40.000km / 4ans
C’est pour ça que je dis que je mets un NOxEm pour la science. Je n’ai pas vraiment de raison de le faire



Avatar du membre
Béhèmeur71
Nouveau membre
Nouveau membre
Messages : 10
Enregistré le : lun. 18 avr. 2022 17:57
Département : 33
Voiture : 330i
Modèle : E90 (Berline)
Transmission : Automatique
Année du véhicule : 2010
Ma voiture :
A remercié : 0
A été remercié : 0

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Béhèmeur71 » sam. 2 juil. 2022 20:18

Et ton moteur ne s'encrasse pas plus avec ce seul mode de fonctionnement ? Quelle est ton utilisation au quotidien de ce moteur ? C'est bien un N53?




  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Moteur E9X »