325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Venez posez vos questions en rapport au moteur de votre BMW série 3
Avatar du membre
BBR
Messages : 2191
Enregistré le : lun. 31 déc. 2018 06:36
Département : Martinique
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : 325i luxe de 2008 "Pack M" (BBR)-
Donateur depuis le : 27 mars 2022
A remercié : 141 fois
A été remercié : 173 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par BBR » mer. 27 oct. 2021 04:05

edler a écrit :
jeu. 29 mars 2018 10:30
Pour le liquide de refroidissement, c'est lié à la soupape AGR (refroidie ou à commande hydraulique, ou les 2? bref je ne suis pas expert, mais le liquide passe par là), qui est forcément fixé à l'admission. Soit on la dévisse, soit on vire les tuyaux. J'ai fais au plus simple, je n'avais pas le joint si je la retirais de toutes façons.

Pour tourner le moteur et fermer les bonnes soupapes, j'ai pris la méthode de bavarianautosport (youtube): petit coups de démarreur.
Si jamais tu es toujours sur le forum, pourrais tu m'expliquer ta procedure pour eliminer l'AGR?




Avatar du membre
Nico8322
Messages : 358
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 55 fois
A été remercié : 18 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » ven. 29 oct. 2021 07:44

Non, ça fait des années que je roule sans sonde NOx fonctionnelle. Je ne me rappelle plus du code, je crois que c’était un signal non plausible



Avatar du membre
Nico8322
Messages : 358
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 55 fois
A été remercié : 18 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » lun. 1 nov. 2021 21:40

Voilà, bougies et bobines changées. J’ai mis quelques photos. Je trouve les bougies super propres comparées à celles d‘avant. Bon, elles n’ont que 35.000km dans les pattes
La 1 était un poil moins propre, et l’électrode légèrement abîmée. Ça ne sentait pas l’essence, donc mes injecteurs index 11 ne fuient pas après plus de 30.000km :-)
J’ai démarré un coup, pas de ratés, mais pas de chauffe cata non plus. A suivre donc
805204F3-6516-44CA-A9A5-B45814F90DFA.jpeg
AF794A55-CCA9-49A7-9D6D-0F7908A66DBE.jpeg



Avatar du membre
airliner33
Messages : 27254
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 473 fois
A été remercié : 2138 fois
Âge : 32

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par airliner33 » lun. 1 nov. 2021 21:48

Tu vas mettre un noxem ?



Avatar du membre
Nico8322
Messages : 358
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 55 fois
A été remercié : 18 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » lun. 1 nov. 2021 22:15

Si je continue à avoir des ratés pendant la chauffe cata, très certainement rapidement
Sinon ça risque de traîner un peu, il faut que j’arrive d‘abord à réinstaller les logiciels sur mon nouveau pc (de boulot). D‘ailleurs tu sais si c’est compatible avec les nouvelles versions de Windows?
Tu en pense quoi toi, tu changerais tout de suite?




Avatar du membre
Maïco
Messages : 871
Enregistré le : dim. 14 mars 2021 08:56
Département : Alpes Sud
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2009
Ma voiture : 325i finition luxe de 2009 (Maïco)
Donateur depuis le : 11 avr. 2021
A remercié : 68 fois
A été remercié : 56 fois
Âge : 55

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Maïco » lun. 1 nov. 2021 22:27

Pour l'avoir fait, je ne te dirai pas le contraire, le plus tôt sera le mieux :33CF3:
Surtout si tu n'as pas encore le code 30E9, l'adaptation est plus simple, avec inpa seulement.


J'aime les Fées du FoFo Série 3 :I06O3: Comme tout homo BMérectus qui se respecte :4K32V:

Avatar du membre
BBR
Messages : 2191
Enregistré le : lun. 31 déc. 2018 06:36
Département : Martinique
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : 325i luxe de 2008 "Pack M" (BBR)-
Donateur depuis le : 27 mars 2022
A remercié : 141 fois
A été remercié : 173 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par BBR » mar. 2 nov. 2021 00:47

Cest dommage de ne pas faire le noxem une fois pour toute



Avatar du membre
Nico8322
Messages : 358
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 55 fois
A été remercié : 18 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » mar. 2 nov. 2021 08:48

Ah oui Maïco, c’est une bonne remarque!



Avatar du membre
airliner33
Messages : 27254
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 473 fois
A été remercié : 2138 fois
Âge : 32

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par airliner33 » mar. 2 nov. 2021 08:48

Oui c'est compatible Win10
Après si tu roules en homogène (ça doit être le cas depuis xxxxxkm) tu risques pas d'avoir le défaut de cata surchargé :83BA3:
Mais bon, ce serait cool (pour la science/forum) de savoir si c'est cette sonde Nox qui gère définitivement le mélange de vos n53 (ou si c'est juste un être supérieur doué d'un pouvoir sur l'homme et d'attributs particuliers (le créateur))



Avatar du membre
Nico8322
Messages : 358
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 55 fois
A été remercié : 18 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » mar. 2 nov. 2021 23:03

Ahah, je vote pour la seconde option! :B129Y:
Moi j‘avoue que je suis dubitatif sur tout ce qui est désactivé d’après Bimmerprof lorsque la sonde NOx ne marche pas
Par exemple l‘adaptation des enrichissements au démarrage. Pourquoi une fichue sonde NOx défectueuse, dont le seul but est de mesurer la charge du NOx-trap, conduirait à l‘inhibition de ces adaptatifs? D’autant plus qu’au démarrage on est gras comme des cochons (enfin riche quoi)
Après honnêtement, je ne connais pas bien la techno piezzo, et en plus c’est pas du Bosch, donc j’ai pas moyen de vérifier ce qu‘annonce BP. Si quelqu‘un en sait plus, toute info est bienvenue
Apres, j‘avoue que ça peut être cool pour la science de voir ce qu’il se passe après passage au NoxEm. Ce week-end je tente un démarrage à froid, je vous tiens au courant



Avatar du membre
dr.M
Start engagé
Start engagé
Messages : 1282
Enregistré le : mar. 30 sept. 2014 12:24
Département : 35 83
Voiture : Autre Marque
Modèle : Autre
Transmission : Manuelle
Année du véhicule : 2014
Ma voiture :
A remercié : 6 fois
A été remercié : 87 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par dr.M » mer. 3 nov. 2021 10:00

Qui est assis à la droite de dieu ?

Mais c'est du complotisme :I155Z:


Balnea vina venus corrumpunt corpora nostra, sed vitam faciunt balnea vina venus

Avatar du membre
Nico8322
Messages : 358
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 55 fois
A été remercié : 18 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » sam. 13 nov. 2021 09:21

Petit retour sur le changement de bobines/bougies: plus de ratés à froid pour le moment. Par contre la chauffe cata ne se déclenche pas quand il fait très froid (philosophie d’il y a 15 ans, on ne faisait pas de cycles d’homologation par grand froid, donc pourquoi s’emmerder :I155Z: )

Je viendrai poster un retour quand j’aurais la confirmation que la chauffe cata passe sans accrocs. En tout cas les bougies/bobines, c’est bien la première chose à regarder en cas de ratés à froid (240€ sur le net pour du NGK/Delphi)



Avatar du membre
Maïco
Messages : 871
Enregistré le : dim. 14 mars 2021 08:56
Département : Alpes Sud
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2009
Ma voiture : 325i finition luxe de 2009 (Maïco)
Donateur depuis le : 11 avr. 2021
A remercié : 68 fois
A été remercié : 56 fois
Âge : 55

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Maïco » sam. 13 nov. 2021 17:53

En souhaitant que les petits soucis venaient de là et de toutes façons c'est une bonne chose de faite. :33CF3:
Ces utilisateurs ont remercié l’auteur Maïco pour son message :
Nico8322 (lun. 15 nov. 2021 10:15)
Classement : 2.13%


J'aime les Fées du FoFo Série 3 :I06O3: Comme tout homo BMérectus qui se respecte :4K32V:

Avatar du membre
Nico8322
Messages : 358
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 55 fois
A été remercié : 18 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » mer. 22 juin 2022 23:22

Oui ça venait bien de là. Depuis le changement de bougies et bobines plus aucun souci à signaler.
Je viens de commander un NOxEm, pour la science comme le souligne Airliner :33CF3:
Car après presque 40.000 sans sonde NOx fonctionnelle -> 0 souci :335LD:




  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Moteur E9X »