325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Venez posez vos questions en rapport au moteur de votre BMW série 3
Avatar du membre
azn78
Messages : 67
Enregistré le : lun. 29 déc. 2014 15:04
Département : 34
Voiture : Autre BMW
Modèle : Série 5
Transmission : Automatique
Année du véhicule : 2008
Ma voiture : 530i E60 LCI N53
Donateur depuis le : 07 juin 2020
A remercié : 1 fois
A été remercié : 2 fois
Âge : 36

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par azn78 » mar. 30 juin 2020 04:48

savez vous comment tester les injecteurs sous ISTA j'ai pas réussi à comprendre le fonctionnement ?



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
BBR
Messages : 1296
Enregistré le : lun. 31 déc. 2018 06:36
Département : Martinique
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : 325i luxe de 2008 "Pack M" (BBR)
Donateur depuis le : 22 mai 2019
A remercié : 82 fois
A été remercié : 90 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par BBR » mar. 30 juin 2020 18:32

Avec inpa et le loader de bimmerprof 1.08 il me semble



Avatar du membre
azn78
Messages : 67
Enregistré le : lun. 29 déc. 2014 15:04
Département : 34
Voiture : Autre BMW
Modèle : Série 5
Transmission : Automatique
Année du véhicule : 2008
Ma voiture : 530i E60 LCI N53
Donateur depuis le : 07 juin 2020
A remercié : 1 fois
A été remercié : 2 fois
Âge : 36

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par azn78 » mer. 1 juil. 2020 13:51

BBR a écrit :
mar. 30 juin 2020 18:32
Avec inpa et le loader de bimmerprof 1.08 il me semble
merci de ta réponse
sinon démarrage ce matin avec inpa les injecteurs 4 et 6 tourne trop riche du coup le 5 tourne trop pauvre
je ne sais pas si il faut changer les 3 d'un coup ou juste 2?
d'ailleurs les 1 2 et 3 débite trop aussi?!?
quel valeur doivent avoir les injecteurs a froid ? car il me semble que a froid sa doit cracher un peu plus quand même

édit j'ai commandé 3 injecteurs 195€ pièce!
Modifié en dernier par azn78 le mer. 1 juil. 2020 14:12, modifié 1 fois.



Avatar du membre
BBR
Messages : 1296
Enregistré le : lun. 31 déc. 2018 06:36
Département : Martinique
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : 325i luxe de 2008 "Pack M" (BBR)
Donateur depuis le : 22 mai 2019
A remercié : 82 fois
A été remercié : 90 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par BBR » mer. 1 juil. 2020 14:10

Tu dois rester dans le vert en fonction de tes finances, idealement il faut les remplacer tous sinon 3 (un banc). Mais si tu as un injecteur dans le sac des fois le remplacer lui seul resoudrai le probleme.



Avatar du membre
airliner33
Messages : 17808
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
A remercié : 251 fois
A été remercié : 1228 fois
Âge : 30

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par airliner33 » mer. 1 juil. 2020 14:13

Toujours pas de démontage de bougies pour voir laquelle est humide :8IO04:
On va tourner en rond longtemps



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
azn78
Messages : 67
Enregistré le : lun. 29 déc. 2014 15:04
Département : 34
Voiture : Autre BMW
Modèle : Série 5
Transmission : Automatique
Année du véhicule : 2008
Ma voiture : 530i E60 LCI N53
Donateur depuis le : 07 juin 2020
A remercié : 1 fois
A été remercié : 2 fois
Âge : 36

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par azn78 » mer. 1 juil. 2020 22:16

BBR a écrit :
mer. 1 juil. 2020 14:10
Tu dois rester dans le vert en fonction de tes finances, idealement il faut les remplacer tous sinon 3 (un banc). Mais si tu as un injecteur dans le sac des fois le remplacer lui seul resoudrai le probleme.
merci de ta réponse
j'avoue les finances sont le nerf de la guerre lol
j'ai reçu mes bobines Bosch et avec les injecteurs je serai au top
selon scan master j'ai que des erreurs sur le banc 2 / 4 5 6
d'ailleurs nouvelle erreur aujourd'hui p114d lié encore à ce banc 2..
vivement les nouveaux injecteurs !

pour le démontage des bougies je n'ai pas le courage de le faire trop peur de tout pété
d'ailleurs je vais lors du remplacement des injecteurs demander à les faire démonter pour voir leur tête bon indicateur de leur état de santé et voir qui est malade



Avatar du membre
airliner33
Messages : 17808
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
A remercié : 251 fois
A été remercié : 1228 fois
Âge : 30

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par airliner33 » jeu. 2 juil. 2020 08:41

C'est opération très simple, lance toi :CW916:
Sinon change tout le banc :98S7R:
Un peu va t'installer les injecteurs ?
T'as choisi le mauvais moteur, il va falloir que tu mettes la main dans le cambouis, surtout si t'as pas trop les finances :I155Z:
Modifié en dernier par airliner33 le jeu. 2 juil. 2020 08:42, modifié 1 fois.
Raison : Modifié



Avatar du membre
azn78
Messages : 67
Enregistré le : lun. 29 déc. 2014 15:04
Département : 34
Voiture : Autre BMW
Modèle : Série 5
Transmission : Automatique
Année du véhicule : 2008
Ma voiture : 530i E60 LCI N53
Donateur depuis le : 07 juin 2020
A remercié : 1 fois
A été remercié : 2 fois
Âge : 36

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par azn78 » jeu. 2 juil. 2020 12:29

pour les injecteurs je vais voir avec le garage qui entretien mes voitures
et j'ai trop peur de péter une bougie etc etc et leur amener comme ça :QT930:

d'ailleurs une âme charitable pourrais t'il m'aider a nettoyer ces fameuses soupapes bien entendu je paye ce qui doit être payer je suis du 34 je ne bosse jamais le samedi dimanche je me déplace bien sur
j'ai en stock mes joint de collecteur d'admission et un OCC juste compris qu'il faut acheter d'autre durite mais je ne voie pas lequel ?

édit petit trajet pour refaire le plein sur un aller retour de 60km et plus d'erreur sur les 3 derniers cylindres 4 5 6!
je touche le bon bout



Avatar du membre
azn78
Messages : 67
Enregistré le : lun. 29 déc. 2014 15:04
Département : 34
Voiture : Autre BMW
Modèle : Série 5
Transmission : Automatique
Année du véhicule : 2008
Ma voiture : 530i E60 LCI N53
Donateur depuis le : 07 juin 2020
A remercié : 1 fois
A été remercié : 2 fois
Âge : 36

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par azn78 » jeu. 2 juil. 2020 21:41

sinon sur des post je lit que le remplacement des injecteurs a virer le message d'erreur 29E0 ou et 29E1 mélange pauvre certains confirme?

à tout hasard le mode stratifié causerait pas ce message d'erreur ?

exemple un banc 2 pauvre peut il causer un problème de richesse sur le banc 1 ?

dans mon cas je tourne pauvre au ralenti et en accéléré je suis à 0 et AFR 9.76 en mode e85



Avatar du membre
Speedroad
Messages : 204
Enregistré le : jeu. 24 janv. 2019 11:52
Prénom : Jérôme
Département : 35
Voiture : 318i
Modèle : E91 (Touring)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2009
Ma voiture :
Donateur depuis le : 22 févr. 2019
A remercié : 6 fois
A été remercié : 24 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Speedroad » ven. 3 juil. 2020 18:08

Ben non, le mode stratifié ne peut pas causer de défaut, puisque c'est le fonctionnement normal du moteur quand tout va bien.

Le mélange trop pauvre est forcément dut à un problème, peut-être les injecteurs, ou autre, les causes peuvent être multiples.

Pour les injecteurs, il faut regarder celui ou ceux qui déconnent, au diag avec Inpa par exemple (menu injection, F5/shift F6), ou en démontant une bougie comme l'a écrit plusieurs fois airliner (toujours écouter les bons conseils d'airliner).. etc

Ne partez pas sur des suppositions pour trouver les problèmes sur ces moteurs les gars, il faut tester et diagnostiquer pour être sûr et certain (à moins d'avoir du temps et de l'argent à perdre).

Et si vous voulez du diag sérieux et fiable : aller sur bimmerprofs et cliquez sur "online diagnostic".



Avatar du membre
azn78
Messages : 67
Enregistré le : lun. 29 déc. 2014 15:04
Département : 34
Voiture : Autre BMW
Modèle : Série 5
Transmission : Automatique
Année du véhicule : 2008
Ma voiture : 530i E60 LCI N53
Donateur depuis le : 07 juin 2020
A remercié : 1 fois
A été remercié : 2 fois
Âge : 36

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par azn78 » ven. 3 juil. 2020 22:38


vidéo un peu longue j'ai essayé de faire le plus complet
je roulais pendant ce temps
puis j'ai refilmer avec mon téléphone pour raccourcir la séquence
merci de couper le son lol



Avatar du membre
azn78
Messages : 67
Enregistré le : lun. 29 déc. 2014 15:04
Département : 34
Voiture : Autre BMW
Modèle : Série 5
Transmission : Automatique
Année du véhicule : 2008
Ma voiture : 530i E60 LCI N53
Donateur depuis le : 07 juin 2020
A remercié : 1 fois
A été remercié : 2 fois
Âge : 36

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par azn78 » sam. 4 juil. 2020 19:45

bon j'ai pris mon courage a 2 mains pour demonter ces foutu injecteurs
et finalement super simple!
les 6 sont sorti facilement
hormis le 1er les 5 autres injecteurs étais gorger d'huile

après un nettoyage en règle j'ai fait la procédure de test des injecteurs mis à l'horizontale ... et rien ?!? rien est sorti :0X8F6: :O3E24: :7UO48:
j'ai mis x coup de clef
pour info bobines installer brancher et une autre méthode selon BP brancher la cosse dans un bocal mais j'en avais grave marre j'ai abandonner et remonter mais dans un autre sens le 1 et devenu le 6 etc etc recoder sous inpa (un jeu d'enfant)
démarrage nickel ?!? quelque tossement cette fois sur le banc 1 ! mais régime normal très rapide?!?
coïncidence hasard?

et pour ma plus grande déception et j'ai été horrifié de découvrir que j'ai été facturé de bougies d'origine bmw (à ma demande) et il me les a même pas changer.. encore les bosch non conforme
je vais lui faire sa fête au garage ça va mal se finir



Avatar du membre
Speedroad
Messages : 204
Enregistré le : jeu. 24 janv. 2019 11:52
Prénom : Jérôme
Département : 35
Voiture : 318i
Modèle : E91 (Touring)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2009
Ma voiture :
Donateur depuis le : 22 févr. 2019
A remercié : 6 fois
A été remercié : 24 fois

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Speedroad » sam. 4 juil. 2020 20:17

Pour tes injecteurs gorgés d'huile, ça veut dire déjà que tu peux changer ton joint de cache culbuteurs. Tes bougies et bobines te remercieront.

Concernant tes bougies, le garage est peut être de bonne fois. Tout simplement parce que les Bosh sont référencées comme étant compatibles avec nos moteurs. Ce qui n'est pas le cas bien évidemment, seules les NGK sont OK.



Avatar du membre
azn78
Messages : 67
Enregistré le : lun. 29 déc. 2014 15:04
Département : 34
Voiture : Autre BMW
Modèle : Série 5
Transmission : Automatique
Année du véhicule : 2008
Ma voiture : 530i E60 LCI N53
Donateur depuis le : 07 juin 2020
A remercié : 1 fois
A été remercié : 2 fois
Âge : 36

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par azn78 » sam. 4 juil. 2020 20:20

le joint de couvre culbuteurs c'est lui même qui les a remplacer a ma demande
sinon les bougies ont pas l'apparence d'être neuf..
de plus je lui ai expressément demander de mettre du NGK du coup lui avais commander via son fournisseur des bosch que ce même fournisseur ne possède pas les NGK
étant pris sur le faite je lui ai autorisé à les commandé chez BM avec sa remise 110€ les 6 ..
donc voilà quoi



Avatar du membre
airliner33
Messages : 17808
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
A remercié : 251 fois
A été remercié : 1228 fois
Âge : 30

325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par airliner33 » sam. 4 juil. 2020 21:42

Bien :CW916:
Peut-être l'huile ? Mais j'en doute
Fais ton joint cache culbuteur quand même du coup



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Moteur E9X »