325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Venez posez vos questions en rapport au moteur de votre BMW série 3
Répondre
Avatar du membre
airliner33
Messages : 5903
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : Elle est arrivée !
A remercié : 56 fois
A été remercié : 399 fois
Âge : 29

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par airliner33 » jeu. 6 sept. 2018 08:56

De mémoire il a fini par faire les 6 car il avait encore des petits ratés
Ces utilisateurs ont remercié l’auteur airliner33 pour son message :
Bewiees (jeu. 6 sept. 2018 10:19)
Classement : 5.56%



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
Batiis
Nouveau membre
Nouveau membre
Messages : 25
Enregistré le : mar. 7 nov. 2017 23:59
Département : 78
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2010
Ma voiture :
A remercié : 0
A été remercié : 0

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Batiis » lun. 22 oct. 2018 09:12

Bonjour à tous :) ,

Je viens également ajouter mon retour d'expérience avec ce N53 et ces problèmes d'injecteurs. :langue:

Je retrouve exactement les mêmes symptômes que vous, tout juste insupportable je décide donc d'entreprendre les réparations, ah bobo à la CB !

Je commence par ordre croissant €€€, les bougies sont neuves ::d

Maintenant au tour des injecteurs x6 (la petite douloureuse qui pique) ref 13537589048 avec l'index 11, ma grande question, avez-vous des pistes ou un bon tuyau pour toucher ces injecteurs un peu moins cher qu'en concession ?

Une fois changés, et j'espère tourner la page, il me faudra les coder, quel soft me proposer vous pour causer à la voiture ?

Merci à tous pour vos précieux conseils.



Avatar du membre
Nico8322
Messages : 178
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 24 fois
A été remercié : 10 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » lun. 22 oct. 2018 09:31

Le moins cher que j’ai trouvé pour ma part, c’est Leebmann24 en Allemagne. 200€ pièce environ.
Tu as regardé ton admission (soupapes encrassées?), et également côté VANOS? Ça peut aussi perturber le ralenti a froid, et c’est moins cher!



Avatar du membre
Batiis
Nouveau membre
Nouveau membre
Messages : 25
Enregistré le : mar. 7 nov. 2017 23:59
Département : 78
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2010
Ma voiture :
A remercié : 0
A été remercié : 0

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Batiis » lun. 22 oct. 2018 17:25

Ok pour Leebmann24, merci.

Je n'ai pas vérifié à la loupe les soupapes, je pense en effet qu'elles doivent bien être caramélisées (100 000 kms) ! Le vanos ne semble pas causer de souci, la encore je ne suis pas super fiable car je n'ai pas démonté.

Le souci étant que je n'ai pas trop le temps ni, je le reconnais, les connaissances mécaniques que tu dois avoir.

Je mise grandement sur les injecteurs et cette série avec index 08, j'ai pu vérifier l'index lors du changement des bougies.

Puis ce symptôme, à froid le matin, ça broute, le ralenti essai de tenir puis ça tourne sur 5 pattes avec cette fumée blanche et cette bonne odeur d'essence. Je coupe le contact, et ça retourne sur les 6...

De ton côté, tu n'as plus eu du tout de problème depuis ? Ce que j'espère pour toi :).



Avatar du membre
Nico8322
Messages : 178
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 24 fois
A été remercié : 10 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » lun. 22 oct. 2018 20:44

Plus de problèmes de mon côté, si ce n’est quelques petits Yoyos léger a froid. Vu l’encrassement du moteur, je mise sur les actuateurs des VANOS, qui régulent la pression d’huile moteur envoyés aux VANOS. Je vais faire un nettoyage un de ces 4, juste pour voir si c’est vraiment parfait après. Parce qu’honnêtement, c’est du « pinaillage » ::d
Pour conclure, je vais citer Airliner: « les 6 en ligne essence sont de vraies princesses ». Je pense qu’il a totalement raison, dans le sens où dès que ça commence à foirer, c’est super divergent et tout part gentiment en cacahuète.
Je me demande aussi si le fait de ne plus avoir de sonde NOx opé n’est pas un problème. Sur le papier, ça fait que le moteur ne fonctionne plus a lambda < 1. Ce n’est pas sensé être un gros problème, vu que c’est le cas de quasiment tous les moteurs actuels. Mais je me demande si le mode stratifié ne participe pas un peu au « nettoyage » de la chambre de combustion, de par les hautes températures qu’il génère...



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
airliner33
Messages : 5903
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : Elle est arrivée !
A remercié : 56 fois
A été remercié : 399 fois
Âge : 29

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par airliner33 » mar. 23 oct. 2018 07:34

Ça y est nico se transforme en Dr M je commence à plus rien comprendre :mdr3:
Elles vous retournent le cerveau ces caisses, tu finis par en rêver la nuit de cette sonde nox :hehe:



Avatar du membre
Batiis
Nouveau membre
Nouveau membre
Messages : 25
Enregistré le : mar. 7 nov. 2017 23:59
Département : 78
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2010
Ma voiture :
A remercié : 0
A été remercié : 0

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Batiis » mar. 23 oct. 2018 09:16

Ah mais j'en fait des cauchemars oui, d'ou mon besoin de partager :mrgreen: .

Plus sérieusement, je suis passé par toutes les series depuis l'E30, je n'avais encore jamais rencontré un pépin de ce genre, ok la motorisation a bien changée mais la fiabilité sur celle-ci commence à me poser des doutes ...

Mais bon, on va pas se refaire maintenant, bmiste est un peu une maladie 8/ , donc je reste, je vais réparer et je reste à l'écoute des toubibs.

Je vais donc m'occuper de ces injecteurs aussi pourriez-vous m'indiquer le soft à employer pour les coder par la suite ?

Merci pour votre aide.



Avatar du membre
Nico8322
Messages : 178
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 24 fois
A été remercié : 10 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » mar. 23 oct. 2018 09:23

airliner33 a écrit :
mar. 23 oct. 2018 07:34
Ça y est nico se transforme en Dr M je commence à plus rien comprendre :mdr3:
Elles vous retournent le cerveau ces caisses, tu finis par en rêver la nuit de cette sonde nox :hehe:

:mdr3: ::d :mdr3:
Mais tellement!



Avatar du membre
airliner33
Messages : 5903
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : Elle est arrivée !
A remercié : 56 fois
A été remercié : 399 fois
Âge : 29

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par airliner33 » mar. 23 oct. 2018 09:24

N53/N54 même combat, pompe injection, injos, bobines, bougies, pompe à eau, thermostat, walnut blasting c'est à faire si tu gardes la voiture, dans tous les cas t'es bon pour au moins faire un de ces éléments faut juste se le rentrer dans le crâne :hehe:



Avatar du membre
dr.M
Start engagé
Start engagé
Messages : 810
Enregistré le : mar. 30 sept. 2014 12:24
Département : West
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2020
Ma voiture :
A remercié : 2 fois
A été remercié : 20 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par dr.M » mar. 23 oct. 2018 09:26

Batiis a écrit :
lun. 22 oct. 2018 17:25
........Je mise grandement sur les injecteurs et cette série avec index 08, j'ai pu vérifier l'index lors du changement des bougies.

Puis ce symptôme, à froid le matin, ça broute, le ralenti essai de tenir puis ça tourne sur 5 pattes avec cette fumée blanche et cette bonne odeur d'essence. Je coupe le contact, et ça retourne sur les 6.......


Tes injecteurs ont combien de km ? Les changer "pour voir", vu leur prix ?
Modifié en dernier par dr.M le sam. 17 nov. 2018 12:36, modifié 1 fois.



Avatar du membre
Batiis
Nouveau membre
Nouveau membre
Messages : 25
Enregistré le : mar. 7 nov. 2017 23:59
Département : 78
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2010
Ma voiture :
A remercié : 0
A été remercié : 0

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Batiis » mar. 23 oct. 2018 09:49

Les injecteurs ont 100 000 kms (origines), suite à un rappel les bobines ont été changées.

En effet et d'après ce qu'on a pu déjà lire au diag la sonde NOX se met en défaut suite à un autre souci en amont, un défaut d'alimentation sur les cylindres 2 et 5 de mémoires.

Je dis que je mise sur les injecteurs car visiblement c'est qui a l'air de régler très souvent les soucis, BMW me l'a encore dit hier, je suis bien d'accord avec toi, il y a peut être un autre problème après je manque d'expertise, je n'ai pas pas poussé en médecine autant que vous :) .

Je ne dispose pas encore de INPA mais merci pour cette adresse, je note.



Avatar du membre
Nico8322
Messages : 178
Enregistré le : sam. 17 mars 2018 12:10
Département : 92
Voiture : 325i
Modèle : E91 (Touring)
Transmission : Manuelle
Année du véhicule : 2007
Ma voiture : A renseigner
Donateur depuis le : 28 mars 2018
A remercié : 24 fois
A été remercié : 10 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Nico8322 » mar. 23 oct. 2018 09:53

Batiis a écrit :
mar. 23 oct. 2018 09:49
Les injecteurs ont 100 000 kms (origines), suite à un rappel les bobines ont été changées.

En effet et d'après ce qu'on a pu déjà lire au diag la sonde NOX se met en défaut suite à un autre souci en amont, un défaut d'alimentation sur les cylindres 2 et 5 de mémoires.

Je dis que je mise sur les injecteurs car visiblement c'est qui a l'air de régler très souvent les soucis, BMW me l'a encore dit hier, je suis bien d'accord avec toi, il y a peut être un autre problème après je manque d'expertise, je n'ai pas pas poussé en médecine autant que vous :) .

Je ne dispose pas encore de INPA mais merci pour cette adresse, je note.


Les injecteurs ayant fait l’objet d’un rappel, tu n’as pas moyen de te les faire prendre en charge par BMW?



Avatar du membre
Batiis
Nouveau membre
Nouveau membre
Messages : 25
Enregistré le : mar. 7 nov. 2017 23:59
Département : 78
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2010
Ma voiture :
A remercié : 0
A été remercié : 0

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Batiis » mar. 23 oct. 2018 10:12

J'ai essayé de tendre la perche chez BMW, pas d'action de rappel sur mon modèle, ce que m'a répondu le chef d'atelier.

Il est possible, après un diagnostic un peu plus poussé et effectué en concession, d'obtenir un devis de réparation et de le soumettre chez BMW France accompagné d'une jolie lettre et de tenter de demander une prise en charge, connaissant la maison je n'y crois pas trop, on m'a gentiment fait comprendre que ma voiture avait plus de 10 ans ...

J'avais presque envie d'essayer dans une autre concession, le "Jamais mieux servi que par soi même" me taraude, l'expression pèse un peu dans ce cas €€€ :perv: , maintenant je recherche la tranquillité.



Avatar du membre
dr.M
Start engagé
Start engagé
Messages : 810
Enregistré le : mar. 30 sept. 2014 12:24
Département : West
Voiture : Autre Marque
Modèle : Autre
Transmission : Automatique
Année du véhicule : 2020
Ma voiture :
A remercié : 2 fois
A été remercié : 20 fois

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par dr.M » mar. 23 oct. 2018 11:08

Batiis a écrit :
mar. 23 oct. 2018 09:49
.....En effet et d'après ce qu'on a pu déjà lire au diag la sonde NOX se met en défaut suite à un autre souci ...........


Non, cette sonde vieillit, et va générer des défauts comme 2EAC, ou commence à avoir des soucis électrique (chauffe), lambda....
Oui rappel bobines pour les N53 en 2012.
Malheureusement le rappel des injecteurs concerne que les premiers DI.
Modifié en dernier par dr.M le sam. 17 nov. 2018 12:35, modifié 1 fois.



Avatar du membre
Batiis
Nouveau membre
Nouveau membre
Messages : 25
Enregistré le : mar. 7 nov. 2017 23:59
Département : 78
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Manuelle
Phase : Phase 2
Année du véhicule : 2010
Ma voiture :
A remercié : 0
A été remercié : 0

Re: 325i N53 de 2007 - Problèmes de ratés sur un démarrage à froid

Message par Batiis » mer. 24 oct. 2018 10:29

Hello,

Sous tes bons conseils 'Dr. M', j'ai décidé d'entreprendre ce diagnostique avec l'aide des BProfs, j'ai épluché tous leurs articles et solutions, ça laisse rêveur, j'attends maintenant mon câble et niveau soft c'est ok.

Y a t-il des retours d'expérience avec leur diagnostique en ligne ?

Des clients du capteur NOXEM qu'ils proposent ?

Je ne manquerai de revenir vers vous afin de vous tenir informé de mes démarches.

Bonne journée :)



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Moteur E9X »