330i Luxe RHD de 2008 (seb330i)

Présentez ici votre série 3 Coupé 2 portes type E92
Règles du forum
Le titre de présentation de votre véhicule devra OBLIGATOIREMENT être du type:

-"motorisation du véhicule, finition du véhicule, année du véhicule, (nom du membre)"

Exemple : 320dA Luxe de 2006 (Lor@n)

Ne pas indiquer la marque (Bmw) ou le type (e9x).

Tout titre non à jour après 2 remarques de la modération verra son sujet supprimé.

Merci
Avatar du membre
seb330i
Messages : 100
Enregistré le : dim. 5 janv. 2020 11:02
Prénom : Sébastien
Département : 30
Voiture : 330i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : 330i Luxe RHD de 2008 (seb330i)
Donateur depuis le : 30 juin 2020
A remercié : 5 fois
A été remercié : 2 fois

330i Luxe RHD de 2008 (seb330i)

Message par seb330i » mar. 24 nov. 2020 14:19

Après je vais pas me prendre la tête plus que ça je pense, je fait le filtre, et si ça fait rien, ça restera comme ça. Peut être verifier que les bougies soit pas pleine d'essence pour identifier l'injecteur c'est ça?
Car en plus si je voulais mettre un noxem, je pourrai pas avec la reprog si j'ai compris?



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
airliner33
Messages : 24269
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 392 fois
A été remercié : 1773 fois
Âge : 31

330i Luxe RHD de 2008 (seb330i)

Message par airliner33 » mar. 24 nov. 2020 14:20

C'est ça
Je sais pas, certains disent que oui, d'autres non ...



Avatar du membre
seb330i
Messages : 100
Enregistré le : dim. 5 janv. 2020 11:02
Prénom : Sébastien
Département : 30
Voiture : 330i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : 330i Luxe RHD de 2008 (seb330i)
Donateur depuis le : 30 juin 2020
A remercié : 5 fois
A été remercié : 2 fois

330i Luxe RHD de 2008 (seb330i)

Message par seb330i » mar. 24 nov. 2020 19:25

Ce qui est fou c'est que des que je met le mode sport, ça bouge plus d'un poil :P18A0:



Avatar du membre
airliner33
Messages : 24269
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 392 fois
A été remercié : 1773 fois
Âge : 31

330i Luxe RHD de 2008 (seb330i)

Message par airliner33 » mar. 24 nov. 2020 19:31

Peut-être que le mélange est enrichi à ce moment là ?



Avatar du membre
seb330i
Messages : 100
Enregistré le : dim. 5 janv. 2020 11:02
Prénom : Sébastien
Département : 30
Voiture : 330i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : 330i Luxe RHD de 2008 (seb330i)
Donateur depuis le : 30 juin 2020
A remercié : 5 fois
A été remercié : 2 fois

330i Luxe RHD de 2008 (seb330i)

Message par seb330i » mar. 24 nov. 2020 19:36

Peut être, apres même si le regime monte pas, on sent que le moteur force plus sur les freins avec la boite auto en sport



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

Avatar du membre
seb330i
Messages : 100
Enregistré le : dim. 5 janv. 2020 11:02
Prénom : Sébastien
Département : 30
Voiture : 330i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : 330i Luxe RHD de 2008 (seb330i)
Donateur depuis le : 30 juin 2020
A remercié : 5 fois
A été remercié : 2 fois

330i Luxe RHD de 2008 (seb330i)

Message par seb330i » sam. 28 nov. 2020 15:47

Bon après quelques jours avec le sp98 la voiture fonctionne presque comme avant, c'est à dire elle ne galère plus à démarrer à froid, je peut accélérer direct, elle n'a plus de raté et ne cale pas. Le ralentit ne fait plus yoyo en d et en r, il va seulement le faire quand on passe en P/N, une ou deux fois avant de ce stabiliser...



Avatar du membre
airliner33
Messages : 24269
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 392 fois
A été remercié : 1773 fois
Âge : 31

330i Luxe RHD de 2008 (seb330i)

Message par airliner33 » sam. 28 nov. 2020 19:17

Ça fait combien de temps que t'es reprog ?



Avatar du membre
seb330i
Messages : 100
Enregistré le : dim. 5 janv. 2020 11:02
Prénom : Sébastien
Département : 30
Voiture : 330i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : 330i Luxe RHD de 2008 (seb330i)
Donateur depuis le : 30 juin 2020
A remercié : 5 fois
A été remercié : 2 fois

330i Luxe RHD de 2008 (seb330i)

Message par seb330i » dim. 29 nov. 2020 12:20

2 mois maintenant, et les problèmes sont apparu en même temps...



Avatar du membre
airliner33
Messages : 24269
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 392 fois
A été remercié : 1773 fois
Âge : 31

330i Luxe RHD de 2008 (seb330i)

Message par airliner33 » dim. 29 nov. 2020 14:23

Remets la d'origine alors 🤷



Avatar du membre
fabg84
Sortie de garage
Sortie de garage
Messages : 247
Enregistré le : sam. 15 mars 2014 17:48
Département : 69
Voiture : 325i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 2
Année du véhicule : 2009
Ma voiture : 325iA Luxe 2009 (fabg84)
A remercié : 15 fois
A été remercié : 2 fois
Âge : 37

330i Luxe RHD de 2008 (seb330i)

Message par fabg84 » dim. 6 déc. 2020 23:50

Mon pauvre, moi ça a été pareil. Je soupçonne bien la sonde Nox.
Avec tout ce que j'ai fait changer depuis 2 ans et ma reprog.....
Je ne mets plus d'e85, et je sors de 3500€ de facture, le ralenti est stable au E10, malgré le froid lyonnais.
Par contre, elle m'a refait le défaut perte puissance en pleine "charge" à froid (70°).

Typiquement : quand je sors de chez moi, 1km de citadin au ralenti, puis cote à 90km/h pour rejoindre l'autoroute. Et là : bim erreur ODB.
Mais pas le témoin orange. Prudemment après remontée en température (90°), une fois sur autoroute je mets un ptit kick, et là vers 3500tr, elle me refait le coup après un raté. Mais j'arrive vite à atteindre le 160 quand même.

D'où, je pense sincèrement qu'au delà d'un gestion de l'injection qui n'est plus correcte depuis la reprog, la sonde semble surtout sensible d'elle même....
Et comme ça peut pas être mes 2 lambda changées par mon mappeur....

Woilà, si je peux aider !
Je n'ai ni ISTA, ni rien par contre, je suis juste un peu blasé de BM sur ce bloc.


Ahhh, les N53 !!! :diable:

Avatar du membre
airliner33
Messages : 24269
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 392 fois
A été remercié : 1773 fois
Âge : 31

330i Luxe RHD de 2008 (seb330i)

Message par airliner33 » lun. 7 déc. 2020 09:22

fabg84 a écrit :
dim. 6 déc. 2020 23:50
Par contre, elle m'a refait le défaut perte puissance en pleine "charge" à froid (70°)
je mets un ptit kick, et là vers 3500tr, elle me refait le coup après un raté
Ca ressemble à une pompe HP ça ...



Avatar du membre
seb330i
Messages : 100
Enregistré le : dim. 5 janv. 2020 11:02
Prénom : Sébastien
Département : 30
Voiture : 330i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : 330i Luxe RHD de 2008 (seb330i)
Donateur depuis le : 30 juin 2020
A remercié : 5 fois
A été remercié : 2 fois

330i Luxe RHD de 2008 (seb330i)

Message par seb330i » lun. 7 déc. 2020 19:30

J'espère ne pas faire le même parcours (vu que tout a déjà été fait...)... Je ferait peut être la sonde nox, mais d'abord filtre à essence (pas encore eu le temps).

La je viens de faire un plein avec 1/4 sp98 et 3/4 e85, le ralentit n'est toujours pas stable, mais au moins elle démarre direct, ne cale pas, ne broute pas, et peu accélérer direct...



Avatar du membre
seb330i
Messages : 100
Enregistré le : dim. 5 janv. 2020 11:02
Prénom : Sébastien
Département : 30
Voiture : 330i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : 330i Luxe RHD de 2008 (seb330i)
Donateur depuis le : 30 juin 2020
A remercié : 5 fois
A été remercié : 2 fois

330i Luxe RHD de 2008 (seb330i)

Message par seb330i » sam. 12 déc. 2020 11:25

Je vien de faire un diag, il y a quelque tempsj'avais "seulement" sonde nox et un lambda, maintenant ce sont rajouter les injecteurs.
IMG_20201212_111305.jpg
IMG_20201212_111430.jpg



Avatar du membre
seb330i
Messages : 100
Enregistré le : dim. 5 janv. 2020 11:02
Prénom : Sébastien
Département : 30
Voiture : 330i
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2008
Ma voiture : 330i Luxe RHD de 2008 (seb330i)
Donateur depuis le : 30 juin 2020
A remercié : 5 fois
A été remercié : 2 fois

330i Luxe RHD de 2008 (seb330i)

Message par seb330i » sam. 12 déc. 2020 13:34

Après coup, c'est surement dû au fait que le calculo ait été débranché, ses erreurs n'ont rien avoir avec les injecteurs eux même..



Avatar du membre
airliner33
Messages : 24269
Enregistré le : jeu. 13 oct. 2016 13:20
Prénom : Edouard
Département : Gironde
Voiture : 335d
Modèle : E92 (Coupé)
Transmission : Automatique
Phase : Phase 1
Année du véhicule : 2007
Ma voiture : 335d Sport
335xi M-Sport
A remercié : 392 fois
A été remercié : 1773 fois
Âge : 31

330i Luxe RHD de 2008 (seb330i)

Message par airliner33 » sam. 12 déc. 2020 19:49

Des injecteurs tu le vois plus avec des ratés d'allumage



Marre des pubs? aider le forum en cliquant ici et supprimez la pub

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « E92 Essence (Coupé - 2 portes) »